<!doctype html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>„Ha tovább folyik az antiszemita és idegenellenes uszítás, akkor el fogunk érkezni a kristályéjszakához” - Budapest Beacon</title>
		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 80% !important;
				}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="cigányok, goebbels, horthy miklós, karsai lászló, kristályéjszaka, nyilasok, Őcsény, orbán viktor, zsidók, budapest beacon magyarul, budapest, magyarország, magyar politika, magyar társadalom, gazdaság" />
<meta name="original-source" content="http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz/" />
<link rel="canonical" href="http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz/" />
<link rel="publisher" href="https://plus.google.com/109419575627849772326/"/>
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Ha tovább folyik az antiszemita és idegenellenes uszítás, akkor el fogunk érkezni a kristályéjszakához”" />
<meta property="og:description" content="A Szegedi Egyetem történészprofesszorát az Őcsényben történtek a kristályéjszakára emlékeztetik. " />
<meta property="og:url" content="http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz/" />
<meta property="og:site_name" content="Budapest Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/BudapestBeaconHU" />
<meta property="article:tag" content="cigányok" />
<meta property="article:tag" content="Goebbels" />
<meta property="article:tag" content="Horthy Miklós" />
<meta property="article:tag" content="Karsai László" />
<meta property="article:tag" content="kristályéjszaka" />
<meta property="article:tag" content="nyilasok" />
<meta property="article:tag" content="Őcsény" />
<meta property="article:tag" content="Orbán Viktor" />
<meta property="article:tag" content="zsidók" />
<meta property="article:section" content="Egyéb" />
<meta property="article:published_time" content="2017-10-10T12:29:59+00:00" />
<meta property="og:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2017/10/merfoldkohoz-erkeztunk.png" />
<meta property="og:image:width" content="983" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Szegedi Egyetem történészprofesszorát az Őcsényben történtek a kristályéjszakára emlékeztetik. " />
<meta name="twitter:title" content="„Ha tovább folyik az antiszemita és idegenellenes uszítás, akkor el fogunk érkezni a kristályéjszakához”" />
<meta name="twitter:site" content="@bpbeaconhu" />
<meta name="twitter:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2017/10/merfoldkohoz-erkeztunk.png" />
<meta name="twitter:creator" content="@szegopeter" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/hu.budapestbeacon.com\/","name":"Budapest Beacon","potentialAction":{"@type":"SearchAction","target":"http:\/\/hu.budapestbeacon.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/hu.budapestbeacon.com\/egyeb\/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz\/","sameAs":["https:\/\/www.facebook.com\/BudapestBeaconHU","https:\/\/plus.google.com\/109419575627849772326\/","https:\/\/twitter.com\/bpbeaconhu"],"@id":"#organization","name":"Budapest Beacon","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Budapest Beacon &raquo; hírcsatorna" href="http://hu.budapestbeacon.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-44695602-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44695602-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hu.budapestbeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='ajax-load-more-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/pagination/css/nav-style.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quotable-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/quotable/includes/quotable.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-oembed-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/responsive-oembed/responsive-oembed.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/5e3f0b49e54debd9c7b1089e703ada49/1507559209index.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='budapest-beacon-style-css'  href='http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/style.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='budapest-beacon-grid-css'  href='http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/css/reflex.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='budapest-beacon-main-style-css'  href='http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/css/main.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='authorsure-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bws-custom-style-css'  href='http://hu.budapestbeacon.com/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/07db642d33ae9512adef7b5b30ff28b0/1507559209index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/hu.budapestbeacon.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/479a6e2121d6609986788147c1c624cd/1507559209index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/hu.budapestbeacon.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"25171","token":"a1a416eb7e"};
/* ]]> */
</script>
<script src='//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/621081a759a157468481708cfaeb10f9/1507559209index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/hu.budapestbeacon.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/hu.budapestbeacon.com\/"};
/* ]]> */
</script>
<script src='//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/9d51766f8b2f6a0eaa55b9427c43cf8a/1507559209index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.3.4'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.3.4'></script> -->
<link rel='https://api.w.org/' href='http://hu.budapestbeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hu.budapestbeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hu.budapestbeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://goo.gl/zdhArZ' />
<link rel="alternate" type="application/json+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fegyeb%2Fha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fegyeb%2Fha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz/?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://hu.budapestbeacon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://hu.budapestbeacon.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://hu.budapestbeacon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz/amp/" /><style>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</style><script>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</script>    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,700i|Open+Sans:400,400i,700" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-25171 single-format-standard responsive-menu-slide-left">
<div class="overflow-hidden">
<a href="//budapestbeacon.com" class="language-switch hidden-sm hidden-xs hidden-xxs">
    <span>EN</span>
</a>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
        <aside class="top-banner grid">
            <div class="grid__col-sm-12 grid__col-xs-12 grid__col-xxs-12 grid__col-md-12">
                <h1 class="bb-heading"><a href="/">The Budapest Beacon</a></h1>
            </div>
        </aside>
        
<section class="post-ribbon">
    
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li class="post"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/kuncze-az-mszp-feltartotta-kezet-es-megszunes-utjara-lepett-interju/" title="Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú" target="_self"><img src="http://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25148-featured-100x100.jpg" width="100" height="100" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/kuncze-az-mszp-feltartotta-kezet-es-megszunes-utjara-lepett-interju/" title="Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú" class="wpp-post-title" target="_self">Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú</a></h2></header></li>
<li class="post"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/horthy-korszak-bohozatvaltozata-az-orban-rendszer/" title="„A Horthy-korszak bohózatváltozata az Orbán-rendszer”" target="_self"><img src="http://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25130-featured-100x100.jpg" width="100" height="100" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/horthy-korszak-bohozatvaltozata-az-orban-rendszer/" title="„A Horthy-korszak bohózatváltozata az Orbán-rendszer”" class="wpp-post-title" target="_self">„A Horthy-korszak bohózatváltozata az Orbán-rendszer”</a></h2></header></li>
<li class="post"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/felebarat-elleni-hamis-tanusagtetel-tizparancsolatba-utkozo-bun/" title="„A felebarát elleni hamis tanúságtétel a Tízparancsolatba ütköző bűn”" target="_self"><img src="http://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25113-featured-100x100.jpeg" width="100" height="100" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/felebarat-elleni-hamis-tanusagtetel-tizparancsolatba-utkozo-bun/" title="„A felebarát elleni hamis tanúságtétel a Tízparancsolatba ütköző bűn”" class="wpp-post-title" target="_self">„A felebarát elleni hamis tanúságtétel a Tízparancsolatba ütköző bűn”</a></h2></header></li>
<li class="post"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/az-elso-gondolatom-az-volt-hogy-magyar-kormanyt-megvettek-interju-frank-engel-ep-kepviselovel/" title="„Az első gondolatom az volt, hogy a magyar kormányt megvették” – interjú Frank Engel EP-képviselővel" target="_self"><img src="http://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25103-featured-100x100.jpg" width="100" height="100" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/az-elso-gondolatom-az-volt-hogy-magyar-kormanyt-megvettek-interju-frank-engel-ep-kepviselovel/" title="„Az első gondolatom az volt, hogy a magyar kormányt megvették” – interjú Frank Engel EP-képviselővel" class="wpp-post-title" target="_self">„Az első gondolatom az volt, hogy a magyar kormányt megvették” – interjú Frank Engel EP-képviselővel</a></h2></header></li>
<li class="post"><a href="http://hu.budapestbeacon.com/egyeb/merfoldkohoz-erkeztunk/" title="Mérföldkőhöz érkeztünk" target="_self"><img src="http://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25043-featured-100x100.png" width="100" height="100" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://hu.budapestbeacon.com/egyeb/merfoldkohoz-erkeztunk/" title="Mérföldkőhöz érkeztünk" class="wpp-post-title" target="_self">Mérföldkőhöz érkeztünk</a></h2></header></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.0 -->
</section>

        <div class="grid hidden-xs hidden-xxs">
            <nav id="site-navigation" class="main-navigation  grid__col-12 justify-center">
                <div class="menu-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-24770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24770"><a href="http://hu.budapestbeacon.com/archivum/">Archívum</a></li>
<li id="menu-item-24767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24767"><a href="http://hu.budapestbeacon.com/videok/">Videók</a></li>
<li id="menu-item-24766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24766"><a href="http://hu.budapestbeacon.com/podcastok/">Podcastok</a></li>
</ul></div>            </nav><!-- #site-navigation -->
            <div class="header-info-container grid__col-md-4 grid--align-self-center hidden-xs hidden-xxs hidden-sm hidden">
                <!--                    <span class="currency-rate-container">-->
                <!--                        <span><img src="--><!--/dist/img/eur.svg" alt="eur" class="eur-image"> HUF/EUR </span><span class="currency-rate"></span>-->
                <!--                    </span>-->
                <!--                    <span> | </span>-->
                <p class="weather-container">
                    <span class="date-container"></span>
                    <span> | </span>
                    <span id="weather"></span>
                </p>
            </div>
            <div class="grid--direction-row grid__col-sm-auto grid__col-md-1 hidden-xs hidden-xxs search-grid grid--align-self-center header-search-container hidden">
                <div class="grid__col-2">
                    <i class="fa fa-search" aria-hidden></i>
                </div>
                <div class="grid__col-10">
                    
<form role="search" method="get" class="search-form" action="http://hu.budapestbeacon.com/kereses/">
    <input type="search" name="_sf_s" id="main-search" class="main-search" placeholder="Keresés">
</form>
                </div>
            </div>
        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content grid">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.10&appId=123608085033411";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="grid post-header">
        <div class="grid post-header-container">
            <div class="grid__col-12">
                <h2 class="post-heading">„Ha tovább folyik az antiszemita és idegenellenes uszítás, akkor el fogunk érkezni a kristályéjszakához”</h2>
            </div>
            <div class="grid posted-on-container">
                <div class="grid__col-auto">
                    <p class="posted-on-line">
                        <span class="posted-on">október 10, 2017</span>
                        <span class="byline"> -
                            <a href="http://hu.budapestbeacon.com/author/pszego/" title="Posts by Szegő Péter" class="author url fn" rel="author">Szegő Péter</a>                        </span>
                    </p>
                </div>
                <div class="grid__col-sm-3 hidden-xxs hidden-xs">
                    <div class="share-button-container">
                        <!-- Email -->
                        <a href="mailto:?Subject=Budapest Beacon article&amp;Body=http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz">
                            <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/email.png" alt="Email" />
                        </a>

                        <!-- Facebook -->
                        <a href="http://www.facebook.com/sharer.php?u=http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz" target="_blank">
                            <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/facebook.png" alt="Facebook" />
                        </a>

                        <!-- Twitter -->
                        <a href="https://twitter.com/share?url=http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz&amp;text=BudapestBeacon&amp;hashtags=budapestbeacon" target="_blank">
                            <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/twitter.png" alt="Twitter" />
                        </a>

                        <i class="fa fa-chevron-circle-down more-social-icon" aria-hidden="true"></i>

                        <div class="more-social-container">
                            <!-- Digg -->
                            <a href="http://www.digg.com/submit?url=http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz" target="_blank">
                                <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/diggit.png" alt="Digg" />
                            </a>

                            <!-- Google+ -->
                            <a href="https://plus.google.com/share?url=http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz" target="_blank">
                                <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/google.png" alt="Google" />
                            </a>

                            <!-- LinkedIn -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://hu.budapestbeacon.com/egyeb/ha-tovabb-folyik-az-antiszemita-es-idegenellenes-uszitas-akkor-el-fogunk-erkezni-kristalyejszakahoz" target="_blank">
                                <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/linkedin.png" alt="LinkedIn" />
                            </a>

                            <!-- Pinterest -->
                            <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());">
                                <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/pinterest.png" alt="Pinterest" />
                            </a>

                            <!-- Print -->
                            <a href="javascript:;" onclick="window.print()">
                                <img src="http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/print.png" alt="Print" />
                            </a>

                            <p class="shortened-url"><b>Permalink:</b> https://goo.gl/zdhArZ</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div id="primary" class="grid__col-md-8 content-area">
		<main id="main" class="post-main">
            <div id="quotablecontent"><p style="text-align: center;"><img class="aligncenter size-full wp-image-25044" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/10/merfoldkohoz-erkeztunk.png" alt="M&eacute;rf&ouml;ldk&#337;h&ouml;z &eacute;rkezt&uuml;nk" width="983" height="535" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/10/merfoldkohoz-erkeztunk.png 983w, http://hu.budapestbeacon.com/wp-content/uploads/2017/10/merfoldkohoz-erkeztunk-300x163.png 300w, http://hu.budapestbeacon.com/wp-content/uploads/2017/10/merfoldkohoz-erkeztunk-768x418.png 768w" sizes="(max-width: 983px) 100vw, 983px">| &#336;cs&eacute;ny. Fot&oacute;: Google Street View |</p>
<p><strong>Az &#337;cs&eacute;nyi f&eacute;lpogrommal kapcsolatos kijelent&eacute;sei miatt &bdquo;Orb&aacute;n Viktor Goebbels sz&iacute;nvonal&aacute;ra s&uuml;llyedt&rdquo; &ndash; mondja Karsai L&aacute;szl&oacute;. A Szegedi Egyetem t&ouml;rt&eacute;n&eacute;szprofesszor&aacute;t a t&ouml;rt&eacute;ntek a krist&aacute;ly&eacute;jszak&aacute;ra eml&eacute;keztetik. A So&aacute;-kutat&oacute; &uacute;gy j&oacute;sol: a cig&aacute;nyok &ndash; mint a legszeg&eacute;nyebbek &eacute;s a legv&eacute;dtelenebbek &ndash; ink&aacute;bb fognak pogromok &aacute;ldozat&aacute;ul esni, mint a zsid&oacute;k.</strong></p>
<p><b><i>Budapest Beacon:</i></b><i> T&ouml;rt&eacute;n&eacute;szk&eacute;nt l&aacute;t-e t&ouml;rt&eacute;nelmi anal&oacute;gi&aacute;t </i><a href="http://hu.budapestbeacon.com/egyeb/merfoldkohoz-erkeztunk/" target="_blank" rel="noopener"><i>az &#337;cs&eacute;nyi f&eacute;lpogrom</i></a><i>, tov&aacute;bb&aacute; az azzal kapcsolatos korm&aacute;nyzati &eacute;s r&oacute;mai katolikus egyh&aacute;zi komment&aacute;l&aacute;s &eacute;s a n&aacute;ci N&eacute;metorsz&aacute;g, illetve a Horthy-korszak vagy a nyilasuralom egyes megnyilv&aacute;nul&aacute;sai k&ouml;z&ouml;tt?</i></p>
<p><b>Karsai L&aacute;szl&oacute;:</b> Nem szeretem a t&ouml;rt&eacute;nelmi anal&oacute;gi&aacute;kat &eacute;s p&eacute;ld&aacute;zatokat. Marx K&aacute;roly azt mondta, hogyha valami a t&ouml;rt&eacute;nelemben megism&eacute;tl&#337;dik, akkor az el&#337;sz&ouml;r trag&eacute;dia, <a href="http://hu.budapestbeacon.com/kiemelt-cikkek/horthy-korszak-bohozatvaltozata-az-orban-rendszer/" target="_blank" rel="noopener">m&aacute;sodszor kom&eacute;dia</a>. A Horthy- &eacute;s a nyilaskorszakb&oacute;l nem l&aacute;tok idevonatkoz&oacute; anal&oacute;gi&aacute;t, teh&aacute;t olyat, hogy f&ouml;lheccelt t&ouml;megek t&ouml;rv&eacute;nytelen akci&oacute;it a hatalom b&aacute;tor&iacute;totta, illetve tov&aacute;bbi, ezzel kapcsolatos t&ouml;rv&eacute;nytelens&eacute;gekre buzd&iacute;totta volna &#337;ket. A nyilasok a Horthy-korszakban t&ouml;bbsz&ouml;r is inzult&aacute;ltak zsid&oacute;kat&hellip;</p>
<p><b><i>BB:</i></b><i> A Doh&aacute;ny utcai zsinag&oacute;ga ellen elk&ouml;vetett robbant&aacute;sra gondol?</i></p>
<p><b>K. L.:</b> Azt ne soroljuk ide, mert az val&oacute;sz&iacute;n&#369;leg az akkori titkosszolg&aacute;lat akci&oacute;ja volt, hogy a nyilasokra kenhess&eacute;k, &eacute;s lesz&aacute;molhassanak vel&uuml;k. Ezt k&ouml;vet&#337;en t&ouml;bb per is volt vezet&#337; nyilaskeresztes politikusok ellen, de olyan is volt, aki emigr&aacute;lt. Az viszonylag ismert, hogy Sz&aacute;lasit m&aacute;r 1938-ban el&iacute;t&eacute;lt&eacute;k, de a zsinag&oacute;ga elleni mer&eacute;nylet ut&aacute;n t&ouml;bb nyilaskeresztes vezet&#337; is b&ouml;rt&ouml;nbe ker&uuml;lt.</p>
<p><b><i>BB:</i></b><i> Teh&aacute;t ott tartott, hogy a nyilasok a Horthy-korszakban t&ouml;bbsz&ouml;r is inzult&aacute;ltak zsid&oacute;kat.</i></p>
<p><b>K. L.:</b> A nyilasok nem robbantottak, de zsinag&oacute;g&aacute;k ablakait bevert&eacute;k, zsid&oacute; tulajdonban l&eacute;v&#337; &uuml;zletek kirakatait bedob&aacute;lt&aacute;k vagy megdob&aacute;lt&aacute;k k&#337;vel. Az elk&ouml;vet&#337;ket elfogt&aacute;k, volt, hogy a rend&#337;rs&eacute;gen alaposan megvert&eacute;k &#337;ket. Kicsit sem szeretn&eacute;m a Horthy-korszakot rehabilit&aacute;lni, de olyan nem volt a Horthy-korszakban, hogy t&ouml;rv&eacute;nytelen akci&oacute;kat, t&ouml;rv&eacute;nyellenes dolgokat a minisztereln&ouml;k vagy valamelyik vezet&#337; miniszter b&aacute;tor&iacute;tson.</p>
<p><b><i>BB:</i></b><i> Az elej&eacute;n, a feh&eacute;rterror idej&eacute;n sem? Akkor Horthy legal&aacute;bbis szemet hunyt a gyilkoss&aacute;gok f&ouml;l&ouml;tt &ndash; igaz, ekkor, 1919 &#337;sz&eacute;n m&eacute;g nem volt korm&aacute;nyz&oacute;, csak f&#337;vez&eacute;r.</i></p>
<p><b>K. L.:</b> Egy ideig szemet hunyt, majd m&aacute;r korm&aacute;nyz&oacute;k&eacute;nt &ndash; hogy az antant el&#337;tt szalonk&eacute;pes legyen &ndash; a t&ouml;rv&eacute;nytelens&eacute;gekre les&uacute;jtott, legal&aacute;bbis a l&aacute;tszat szintj&eacute;n. Letart&oacute;ztat&aacute;sok, perek k&ouml;vetkeztek a feh&eacute;rterror egyes szerepl&#337;ivel szemben. M&aacute;s k&eacute;rd&eacute;s, hogy ezek az emberek, akik r&ouml;videbb-hosszabb id&#337;tartam&uacute; b&ouml;rt&ouml;nb&uuml;ntet&eacute;st kaptak, m&aacute;r a h&uacute;szas &eacute;vek elej&eacute;n amneszti&aacute;ban r&eacute;szes&uuml;ltek. Horthy megpr&oacute;b&aacute;lta ezeket a sz&eacute;ls&#337;jobboldali figur&aacute;kat a rendszerbe integr&aacute;lni.</p>
<p><b><i>BB:</i></b><i> A hitler&aacute;j korai szakasz&aacute;val lehet valamennyire p&aacute;rhuzamot lehet vonni?</i></p>
<p><b>K. L.:</b> Ez m&aacute;r jobb p&aacute;rhuzam. Az &#337;cs&eacute;nyi f&eacute;lpogromnak nem voltak &aacute;ldozatai, de volt hal&aacute;los fenyeget&eacute;s, &eacute;s anyagi k&aacute;r keletkezett. Besz&eacute;lgettem olyan emberrel, akinek a sz&uuml;leit &eacute;rintette a krist&aacute;ly&eacute;jszaka, &eacute;s &#337; azt mondta, hogy az &#337;cs&eacute;nyi f&eacute;lpogrom eml&eacute;kezteti a krist&aacute;ly&eacute;jszak&aacute;ra. Persze itt egy telep&uuml;l&eacute;sen t&ouml;rt&eacute;nt egy eset, az pedig egy orsz&aacute;gos pogrom volt, sz&aacute;z&aacute;val &eacute;gtek a zsinag&oacute;g&aacute;k, k&ouml;zel sz&aacute;z ember meghalt, t&ouml;bb t&iacute;zezret letart&oacute;ztattak. &#336;cs&eacute;nyben az emberek az ellen l&aacute;zadtak f&ouml;l, hogy n&eacute;h&aacute;ny, Magyarorsz&aacute;gon leg&aacute;lisan tart&oacute;zkod&oacute; menek&uuml;ltet vend&eacute;g&uuml;l akart valaki l&aacute;tni. A krist&aacute;ly&eacute;jszaka idej&eacute;n, az 1938. november 9-r&#337;l 10-re virrad&oacute; &eacute;jszaka a n&eacute;metorsz&aacute;gi zsid&oacute;k ugyancsak leg&aacute;lisan tart&oacute;zkodtak saj&aacute;t orsz&aacute;gukban. K&uuml;l&ouml;nbs&eacute;g viszont, hogy a krist&aacute;ly&eacute;jszak&aacute;n volt k&ouml;zponti, szervezett t&aacute;mogat&aacute;sa a pogromoknak. A n&aacute;ci b&iacute;r&oacute;s&aacute;gok r&eacute;sz&eacute;r&#337;l m&#369;k&ouml;d&ouml;tt a krist&aacute;ly&eacute;jszak&aacute;t k&ouml;vet&#337;en egyfajta &bdquo;igazs&aacute;gszolg&aacute;ltat&aacute;s&rdquo;, de kiz&aacute;r&oacute;lag az&eacute;rt &iacute;t&eacute;ltek el nem zsid&oacute; f&eacute;rfiakat, mert zsid&oacute; n&#337;ket er&#337;szakoltak meg, &eacute;s nem is a nemi er&#337;szak miatt &iacute;t&eacute;lt&eacute;k el &#337;ket, hanem a n&uuml;rnbergi t&ouml;rv&eacute;nyekben szerepl&#337; &bdquo;fajgyal&aacute;z&aacute;s&eacute;rt&rdquo;. Azt pedig a krist&aacute;ly&eacute;jszaka szervez&eacute;sekor k&ouml;zpontilag kiadt&aacute;k, hogy rombolni szabad, de a javakat eltulajdon&iacute;tani nem. Lop&aacute;s&eacute;rt is &iacute;t&eacute;ltek el embereket a krist&aacute;ly&eacute;jszaka ut&aacute;n. A krist&aacute;ly&eacute;jszaka spiritusz rektora Joseph Goebbels propagandaminiszter volt, aki ezzel szerzett is egy rossz pontot Hitlern&eacute;l, hetekig-h&oacute;napokig kellett kaserolnia mag&aacute;t. Hitler ugyanis m&aacute;r a Mein Kampfban el&iacute;t&eacute;lte a pogromot, mint a zsid&oacute;k&eacute;rd&eacute;s &eacute;rzelmi alap&uacute;, &eacute;s ez&eacute;rt helytelen megold&aacute;s&aacute;t. A n&eacute;met k&ouml;zv&eacute;lem&eacute;ny d&ouml;nt&#337; t&ouml;bbs&eacute;ge f&ouml;lh&aacute;borodott a krist&aacute;ly&eacute;jszak&aacute;n t&ouml;rt&eacute;ntek miatt, el&iacute;t&eacute;lte a pogromokat, &eacute;s az akci&oacute; nemzetk&ouml;zi visszhangja is kifejezetten rossz volt. A nyilv&aacute;noss&aacute;g el&#337;tt a n&aacute;ci vezet&eacute;s nem is v&aacute;llalta f&ouml;l a krist&aacute;ly&eacute;jszak&aacute;t: azt hazudt&aacute;k, hogy spont&aacute;n akci&oacute;r&oacute;l van sz&oacute;. Az igazs&aacute;g azonban az, hogy Goebbels, illetve Reinhard Heydrich Gestapo-f&#337;n&ouml;k &ndash; k&eacute;s&#337;bbi cseh-morva birodalmi helytart&oacute; &ndash; &aacute;llt a krist&aacute;ly&eacute;jszaka m&ouml;g&ouml;tt.</p>
<p><b><i>BB:</i></b><i> Nem teljesen vil&aacute;gos sz&aacute;momra, amit Hitlerrel kapcsolatosan mondott. &#336; november 9-e d&eacute;lut&aacute;nj&aacute;n az eg&eacute;szr&#337;l nem tudott semmit? Ezt nehezen tudom elk&eacute;pzelni.</i></p>
<p><b>K. L.:</b> Hitler is, Goebbels is a s&ouml;rpuccs tizen&ouml;t&ouml;dik &eacute;vfordul&oacute;j&aacute;t &uuml;nnepelte M&uuml;nchenben. K&eacute;t nappal kor&aacute;bban, november 7-&eacute;n egy N&eacute;metorsz&aacute;gban sz&uuml;letett &eacute;s &eacute;lt lengyelorsz&aacute;gi sz&aacute;rmaz&aacute;s&uacute; &eacute;s &aacute;llampolg&aacute;rs&aacute;g&uacute; zsid&oacute; fiatalember, Herszel Grynszpan (Herschel Gr&uuml;nspan) mer&eacute;nyletet k&ouml;vetett el P&aacute;rizsban egy oda akkredit&aacute;lt n&eacute;met diplomata, Ernst vom Rath ellen, aki 9-&eacute;n d&eacute;lut&aacute;n belehalt a s&eacute;r&uuml;l&eacute;seibe. Az, hogy Rath meg fog halni, el&#337;re v&aacute;rhat&oacute; volt, olyan s&uacute;lyosak voltak a s&eacute;r&uuml;l&eacute;sei. A krist&aacute;ly&eacute;jszaka szervez&eacute;se m&eacute;g az &#337; hal&aacute;la el&#337;tt megt&ouml;rt&eacute;nt. Este Goebbels azt javasolta Hitlernek, hogy vom Rath hal&aacute;l&aacute;ra bossz&uacute;k&eacute;nt csin&aacute;ljanak egy pogromot. Hitler r&aacute;b&oacute;lintott a Goebbels &eacute;s Heydrich &aacute;ltal m&aacute;r el&#337;k&eacute;sz&iacute;tett akci&oacute;ra, an&eacute;lk&uuml;l, hogy a r&eacute;szleteket ismerte volna, &eacute;s an&eacute;lk&uuml;l, hogy tudta volna, mennyire rossz lesz a krist&aacute;ly&eacute;jszaka visszhangja. Akik a t&#369;zzel j&aacute;tszanak, nem tudj&aacute;k, hogy a t&uuml;zet nem mindig lehet megf&eacute;kezni.</p>
<p><b><i>BB:</i></b><i> Magyarorsz&aacute;gra visszat&eacute;rve: &ouml;n szerint lesz m&eacute;g lejjebb?</i></p>
<p><b>K. L.:</b> Igen.</p>
<p><b><i>BB:</i></b><i> Kicsit konkr&eacute;tabban?</i></p>
<p><b>K. L.:</b> Orb&aacute;n Viktor <a href="http://hu.budapestbeacon.com/egyebhirek/orban-viktor-semmi-kivetnivalot-nem-lat-az-ocsenyi-felpogromban-ez-tortent-penteken/" target="_blank" rel="noopener">a tallini sajt&oacute;t&aacute;j&eacute;koztat&oacute;j&aacute;n elmondottakkal</a> Goebbels sz&iacute;nvonal&aacute;ra s&uuml;llyedt. Ha tov&aacute;bb folyik az antiszemita &eacute;s idegenellenes usz&iacute;t&aacute;s, akkor el fogunk &eacute;rkezni a krist&aacute;ly&eacute;jszak&aacute;hoz.</p>
<p><b><i>BB:</i></b><i> Antiszemita &eacute;s idegenellenes usz&iacute;t&aacute;st eml&iacute;tett. Lehetnek-e cig&aacute;nyellenes pogromok?</i></p>
<p><b>K. L.:</b> Lesznek. Magyarorsz&aacute;gon nincsenek menek&uuml;ltek, &eacute;s v&eacute;lhet&#337;en nem is nagyon lesznek. A cig&aacute;nyok &ndash; mint a legszeg&eacute;nyebbek &eacute;s a legv&eacute;dtelenebbek &ndash; ink&aacute;bb fognak pogromok &aacute;ldozat&aacute;ul esni, mint a zsid&oacute;k.</p>
</div>
            <div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
        </main>
	</div><!-- #primary -->

<aside id="secondary" class="grid__col-md-4 widget-area">

	<section id="widget_crp-2" class="widget widget_widget_crp"><h2 class="widget-title">Kapcsolódó Cikkek</h2><div class="crp_related_widget"><ul><li><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/a-feudalis-hagyomanyok-meg-mindig-erosebbnek-mutatkoznak-magyarorszagon-mint-a-modern-polgari-gondolkodas-interju-brody-janossal/"    ><span class="crp_title">„A feudális hagyományok még mindig erősebbnek mutatkoznak Magyarországon, mint a modern, polgári gondolkodás” – interjú Bródy Jánossal</span></a><span class="crp_date"> 2017-09-18</span> </li><li><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/partelnokoket-kerdeztunk-arrol-mit-gondolnak-az-ocsenyi-esemenyekrol/"    ><span class="crp_title">Pártelnököket kérdeztünk arról, mit gondolnak az őcsényi eseményekről</span></a><span class="crp_date"> 2017-10-04</span> </li><li><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/kuncze-az-mszp-feltartotta-kezet-es-megszunes-utjara-lepett-interju/"    ><span class="crp_title">Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú</span></a><span class="crp_date"> 2017-10-09</span> </li><li><a href="http://hu.budapestbeacon.com/civil-ugyek/gulyas-marton-vallomasa-valamint-gulyas-es-varga-gergo-utolso-szo-jogan-elmondott-beszede/"    ><span class="crp_title">Gulyás Márton vallomása, valamint Gulyás és Varga Gergő utolsó szó jogán elmondott beszéde</span></a><span class="crp_date"> 2017-04-14</span> </li><li><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/ha-finoman-akarok-fogalmazni-az-udvari-diszzsido-szerepet-tolti-interju-karsai-laszloval/"    ><span class="crp_title">„Ha finoman akarok fogalmazni, az udvari díszzsidó szerepét tölti be” – interjú Karsai Lászlóval</span></a><span class="crp_date"> 2016-06-10</span> </li></ul><div class="crp_clear"></div></div></section><section id="wp_my_plugin-3" class="widget widget_wp_my_plugin"><div class="widget-text wp_widget_plugin_box"><h2 class="widget-title">Olvasna még több ilyet? Kövesse a Budapest Beacon-t a Facebookon is!</h2><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/BudapestBeaconHU/" data-width="" data-height="" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></section></aside><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->

<!--<div class="grid video-grid">-->
<!--    <div class="grid__col-auto">-->
<!--        --><!--    </div>-->
<!--</div>-->

<footer id="colophon" class="site-footer">
    <div class="grid">
        <div class="grid__col-md-5">
            <h3>Kontakt</h3>
            <p>Kérdések: erdeklodes[at]budapestbeacon[dot]com</p>
            <p>Levél a szerkesztőnek: levelek[at]budapestbeacon[dot]com</p>
        </div>
        <div class="grid__col-md-5">
            <h3>Rólunk</h3>
            <p>A Budapest Beacon egy online hírportál, mely elkötelezett a a Magyarországot érintő kérdésekkel kapcsolatos minőségi angol nyelvű hírszolgáltatás mellett. Célunk tiszta, pontos és kiegyensúlyozott hírek és információk nyújtása, valamint az angolul és magyarul beszélő csoportok ellátása tényszerű riportokkal és kommentárokkal.  Szándékunkban áll elősegíteni a színvonalas párbeszédet azon túlmenően, ami jelenleg zajlik a magyar sajtóban.</p>
        </div>
        <div class="grid__col-md-2">
            <h3>Menü</h3>
            <div class="menu-main-container"><ul id="footer-menu" class="menu"><li id="menu-item-24781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24781"><a href="http://hu.budapestbeacon.com/impresszum/">Impresszum</a></li>
<li id="menu-item-24780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24780"><a href="http://hu.budapestbeacon.com/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
</ul></div>        </div>
    </div>
    <aside class="social-media-link-container hidden-sm hidden-xs hidden-xxs">
        <ul class="social-media-links grid grid--justify-center">
            <li class="facebook-link"><a href="https://www.facebook.com/BudapestBeaconHU/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
            <li class="twitter-link"><a href="https://twitter.com/BPBeaconhu"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
            <li class="email-link"><a href="mailto:erdeklodes@budapestbeacon.com"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
        </ul>
    </aside>
    <p class="copyright">The Budapest Beacon</p>
</footer><!-- #colophon -->

<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='https://goo.gl/zdhArZ' data-author='szegopeter' data-related='bpbeaconhu' data-hashtags='cigányok,Goebbels,Horthy Miklós,Karsai László,kristályéjszaka,nyilasok,Őcsény,Orbán Viktor,zsidók,'> tweet</a><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menü

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-24770" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://hu.budapestbeacon.com/archivum/" class="responsive-menu-item-link">Archívum</a></li><li id="responsive-menu-item-24767" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://hu.budapestbeacon.com/videok/" class="responsive-menu-item-link">Videók</a></li><li id="responsive-menu-item-24766" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://hu.budapestbeacon.com/podcastok/" class="responsive-menu-item-link">Podcastok</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="http://hu.budapestbeacon.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                            </div>
</div>
<script type='text/javascript' src='http:////platform.twitter.com/widgets.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/quotable/includes/quotable.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Bez\u00e1r\u00e1s","currentText":"Ma","monthNames":["janu\u00e1r","febru\u00e1r","m\u00e1rcius","\u00e1prilis","m\u00e1jus","j\u00fanius","j\u00falius","augusztus","szeptember","okt\u00f3ber","november","december"],"monthNamesShort":["jan","feb","M\u00e1r","\u00e1pr","m\u00e1j","j\u00fan","J\u00fal","aug","Sze","okt","nov","dec"],"nextText":"K\u00f6vetkez\u0151 ","prevText":"El\u0151z\u0151","dayNames":["vas\u00e1rnap","h\u00e9tf\u0151","kedd","szerda","cs\u00fct\u00f6rt\u00f6k","p\u00e9ntek","szombat"],"dayNamesShort":["vas","h\u00e9t","ked","sze","cs\u00fc","p\u00e9n","szo"],"dayNamesMin":["v","h","k","s","c","p","s"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/skip-link-focus-fix.js?ver=20170720'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/jquery.simpleWeather.min.js?ver=20170720'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/main.js?ver=20170720'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/lity.min.js?ver=20170720'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</div><!--.overflow-hidden-->
</body>
</html><!-- WP Fastest Cache file was created in 1.5520911216736 seconds, on 10-10-17 12:30:15 -->