<!DOCTYPE html>
<html lang="hu" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>„Csak magyarok fognak élni a Földön” – a Kétfarkas Bertalan Űrállomásnak a Magyar Kétfarkú Kutyapárt által jegyzett felcsúti avatásán jártunk - Budapest Beacon</title><meta name="viewport" content="width=device-width, initial-scale=1" />

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 920px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://hu.budapestbeacon.com/kiemelt-cikkek/csak-magyarok-fognak-elni-foldon-ketfarkas-bertalan-urallomasnak-magyar-ketfarku-kutyapart-altal-jegyzett-felcsuti-avatasan-jartunk/" />
<link rel="publisher" href="https://plus.google.com/109419575627849772326/"/>
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Csak magyarok fognak élni a Földön” – a Kétfarkas Bertalan Űrállomásnak a Magyar Kétfarkú Kutyapárt által jegyzett felcsúti avatásán jártunk" />
<meta property="og:description" content="Bár a Facebookon előzetesen 2453-an jelezték biztosra, hogy ott lesznek, végül helyszíni tudósítónk nem feltétlenül pontos becslése szerint csak mintegy százan vettek részt szombat délután a Magyar Kétfarkú Kutyapárt felcsúti, kissé dadaistára sikerült fesztiválján. Bár eredetileg a Kétfarkas Bertalan Űrállomás avatásáról volt szó, arra – legalábbis amíg munkatársunk el nem menekült onnan – nem került sor. A talpalávalót a B.zi Kisfiúk szolgáltatta, egy tökrészeg énekessel, aki nem tudott énekelni, viszont a szöveget sem tudta, amolyan Sid Vicious újratöltve. A háromcsapatos, háromkapus, kétlabdás focimeccs – melyben a rögbi és a kosárlabda elemeit is föl lehetett fedezni, gazdagon – végeredménye a homályba vész." />
<meta property="og:url" content="http://hu.budapestbeacon.com/kiemelt-cikkek/csak-magyarok-fognak-elni-foldon-ketfarkas-bertalan-urallomasnak-magyar-ketfarku-kutyapart-altal-jegyzett-felcsuti-avatasan-jartunk/" />
<meta property="og:site_name" content="Budapest Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/BudapestBeaconHU" />
<meta property="article:section" content="Gazdaság" />
<meta property="article:published_time" content="2017-08-20T12:01:02+00:00" />
<meta property="article:modified_time" content="2017-08-20T12:38:56+00:00" />
<meta property="og:updated_time" content="2017-08-20T12:38:56+00:00" />
<meta property="og:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bár a Facebookon előzetesen 2453-an jelezték biztosra, hogy ott lesznek, végül helyszíni tudósítónk nem feltétlenül pontos becslése szerint csak mintegy százan vettek részt szombat délután a Magyar Kétfarkú Kutyapárt felcsúti, kissé dadaistára sikerült fesztiválján. Bár eredetileg a Kétfarkas Bertalan Űrállomás avatásáról volt szó, arra – legalábbis amíg munkatársunk el nem menekült onnan – nem került sor. A talpalávalót a B.zi Kisfiúk szolgáltatta, egy tökrészeg énekessel, aki nem tudott énekelni, viszont a szöveget sem tudta, amolyan Sid Vicious újratöltve. A háromcsapatos, háromkapus, kétlabdás focimeccs – melyben a rögbi és a kosárlabda elemeit is föl lehetett fedezni, gazdagon – végeredménye a homályba vész." />
<meta name="twitter:title" content="„Csak magyarok fognak élni a Földön” – a Kétfarkas Bertalan Űrállomásnak a Magyar Kétfarkú Kutyapárt által jegyzett felcsúti avatásán jártunk" />
<meta name="twitter:site" content="@bpbeaconhu" />
<meta name="twitter:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP.jpg" />
<meta name="twitter:creator" content="@szegopeter" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Budapest Beacon &raquo; hírcsatorna" href="http://hu.budapestbeacon.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hu.budapestbeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='metro-pro-theme-css'  href='http://hu.budapestbeacon.com/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/d7bc0921453201a3519e5af28e6fd955/1494976825index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='simple-social-icons-font-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='authorsure-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fwvvw_styles-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider_styles-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/029e409fa2ee0a120d093bf19ff3bf06/1494976825index.css" media="all"/>
<script src='//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/b67b4c9f81fb500b72ba3c6cbc80571a/1494976825index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script src='//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/0968dd1e3ee920089cf775de92498d60/1491301184index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script> -->
<link rel='https://api.w.org/' href='http://hu.budapestbeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hu.budapestbeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hu.budapestbeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://hu.budapestbeacon.com/?p=24198' />
<link rel="alternate" type="application/json+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fcsak-magyarok-fognak-elni-foldon-ketfarkas-bertalan-urallomasnak-magyar-ketfarku-kutyapart-altal-jegyzett-felcsuti-avatasan-jartunk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fcsak-magyarok-fognak-elni-foldon-ketfarkas-bertalan-urallomasnak-magyar-ketfarku-kutyapart-altal-jegyzett-felcsuti-avatasan-jartunk%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->\
<script type="text/javascript">\
_atrk_opts = \{ atrk_acct:"/0gPj1a8y100yB", domain:"budapestbeacon.com",dynamic: true\};\
(function() \{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); \})();\
</script>\
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/0gPj1a8y100yB" style="display:none" height="1" width="1" alt="" /></noscript>\
<!-- End Alexa Certify Javascript -->  }

<meta property="og:title" content="„Csak magyarok fognak élni a Földön” – a Kétfarkas Bertalan Űrállomásnak a Magyar Kétfarkú Kutyapárt által jegyzett felcsúti avatásán jártunk"/>
<meta property="og:site_name" content="Budapest Beacon"/>
<meta property="og:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP-300x171.jpg"/>    <script type="text/javascript">var fwvvw_ajax_handler = "http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall-ajax-handler.php";</script>
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="icon" href="http://hu.budapestbeacon.com/wp-content/themes/metro-pro/images/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44695602-1', 'budapestbeacon.com');
  ga('send', 'pageview');

</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><style>body { background-color: #0a0a0a; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body class="post-template-default single single-post postid-24198 single-format-standard custom-background header-full-width content-sidebar" itemscope itemtype="http://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://budapestbeacon.com" itemprop="url"><span itemprop="name">EN</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://hu.budapestbeacon.com/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://hu.budapestbeacon.com/rolunk/" itemprop="url"><span itemprop="name">Rólunk</span></a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://hu.budapestbeacon.com/rolunk/szerkeztoink/" itemprop="url"><span itemprop="name">Szerkesztőink</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://hu.budapestbeacon.com/">Budapest Beacon</a></p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://hu.budapestbeacon.com/category/egyebhirek/" itemprop="url"><span itemprop="name">Egyéb hírek</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://hu.budapestbeacon.com/category/tarsadalom/" itemprop="url"><span itemprop="name">Társadalom</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://hu.budapestbeacon.com/category/uzlet-es-gazdasag/" itemprop="url"><span itemprop="name">Gazdaság</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://hu.budapestbeacon.com/category/politika/" itemprop="url"><span itemprop="name">Politika</span></a></li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="http://hu.budapestbeacon.com/category/media-ugyek/" itemprop="url"><span itemprop="name">Média Ügyek</span></a></li>
<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="http://hu.budapestbeacon.com/category/civil-ugyek/" itemprop="url"><span itemprop="name">Civil Ügyek</span></a></li>
<li id="menu-item-11016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11016"><a href="http://hu.budapestbeacon.com/category/velemeny/" itemprop="url"><span itemprop="name">Vélemény</span></a>
<ul class="sub-menu">
	<li id="menu-item-11172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11172"><a href="http://hu.budapestbeacon.com/category/velemeny/szerelmes-levelek/" itemprop="url"><span itemprop="name">&#8220;Szerelmes Levelek&#8221;</span></a></li>
</ul>
</li>
<li class="right date">2017-08-21</li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://hu.budapestbeacon.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://hu.budapestbeacon.com/category/uzlet-es-gazdasag/" itemprop="item"><span itemprop="name">Gazdaság</span></a></span> <span aria-label="breadcrumb separator">/</span> „Csak magyarok fognak élni a Földön” – a Kétfarkas Bertalan Űrállomásnak a Magyar Kétfarkú Kutyapárt által jegyzett felcsúti avatásán jártunk</div><article class="post-24198 post type-post status-publish format-standard has-post-thumbnail category-uzlet-es-gazdasag category-kiemelt-cikkek category-politika category-tarsadalom entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">„Csak magyarok fognak élni a Földön” – a Kétfarkas Bertalan Űrállomásnak a Magyar Kétfarkú Kutyapárt által jegyzett felcsúti avatásán jártunk</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-20T12:01:02+00:00">2017-08-20</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://hu.budapestbeacon.com/author/pszego/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Szegő Péter</span></a></span>  </p></header><div class="entry-content" itemprop="text"><!-- AddThis Sharing Buttons above --><div addthis:url='http://hu.budapestbeacon.com/kiemelt-cikkek/csak-magyarok-fognak-elni-foldon-ketfarkas-bertalan-urallomasnak-magyar-ketfarku-kutyapart-altal-jegyzett-felcsuti-avatasan-jartunk/'  class="addthis_sharing_toolbox"></div><div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://hu.budapestbeacon.com/kiemelt-cikkek/csak-magyarok-fognak-elni-foldon-ketfarkas-bertalan-urallomasnak-magyar-ketfarku-kutyapart-altal-jegyzett-felcsuti-avatasan-jartunk/" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP.jpg"><img class="aligncenter size-full wp-image-24196" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP.jpg" alt="" width="700" height="400" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP-300x171.jpg 300w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-CIKKÉP-332x190.jpg 332w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p><strong>Bár a Facebookon előzetesen 2453-an jelezték biztosra, hogy ott lesznek, végül helyszíni tudósítónk nem feltétlenül pontos becslése szerint csak mintegy százan vettek részt szombat délután a Magyar Kétfarkú Kutyapárt felcsúti, kissé dadaistára sikerült fesztiválján. Bár eredetileg a Kétfarkas Bertalan Űrállomás avatásáról volt szó, arra – legalábbis amíg munkatársunk el nem menekült onnan – nem került sor. A talpalávalót a B.zi Kisfiúk szolgáltatta, egy tökrészeg énekessel, aki nem tudott énekelni, viszont a szöveget sem tudta, amolyan Sid Vicious újratöltve. A háromcsapatos, háromkapus, kétlabdás focimeccs – melyben a rögbi és a kosárlabda elemeit is föl lehetett fedezni, gazdagon – végeredménye a homályba vész.</strong></p>
<p>A másfélnapos hétvégi, <a href="https://www.facebook.com/events/218121198695979/" target="_blank" rel="noopener noreferrer">a Facebookon is meghirdetett</a> felcsúti rendezvény első hivatalos eseménye egy szerepjáték volt, ahol a résztvevőknek opcionálisan zombinak, űrlénynek, robotnak, közmunkásnak, politikusnak, biztonsági őrnek, Pataky Attilának vagy vendégnek kellett álcázniuk magukat. A vetélkedő során tollhiány lépett föl, mire a Magyar Kétfarkú Kutyapárt (MKKP) egyik passzivistája közölte: ha megnyerik a választást, az ingyen sör mellé mindenkinek ingyen tollat is adnak.</p>
<p><em>„A kedves résztvevőket”</em> üdvözlő ifj. Sebő Ferencnek, az MKKP Esztétikai Bizottságának amúgy pártonkívüli elnökének szavaiból kiderült: a föllövendő űrhajó vízmeghajtású. Sebőtől a Budapest Beacon tudósítója utóbb megtudta: a morcos és az undok résztvevőket is köszönti.</p>
<p>Az űrhajókilövési ceremóniát megnyitó Kovács Gergely pártelnök arra hívta föl a figyelmet, hogy a Kétfarkas Bertalan Űrállomás állami beruházás, ezért csúszni fog az átadás. Kovács azt mondta: azért Felcsúton adják át az objektumot, mert <em>„Felcsúton lehet a legtöbb pénzt elkölteni, és nekünk el kellett költeni a rengeteg pénzt, ami volt erre az űrállomásra”</em>. Szavaiból az is kiderült: nyolc űrhajóst lőnek föl, két strómant, két közmunkást, két gázszerelőt és két élsportolót, <em>„hogy ezzel lefedjük a magyar társadalom emblematikusabb csoportjait”</em>. Azért van minderre szükség – fejtegette –, mert el fog pusztulni a Föld. A nyolc magyar a Föld elpusztulása után visszatér, kolonizálja a Földet, <em>„és ezzel előáll az a csodálatos állapot, ami hajdanán is volt, hogy ismét csak magyarok fognak élni a Földön”</em>.</p>
<p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-6.jpg"><img class="aligncenter size-full wp-image-24187" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-6.jpg" alt="" width="700" height="525" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-6.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-6-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>[Ifj. Sebő Ferenc, az MKKP Esztétikai Bizottságának pártonkívüli elnöke]</p>
<p>Ennek azonban némileg ellentmondtak Sebő utóbbi szavai, aki azt mondta, hogy annyira alacsony költségvetésű az MKKP-féle űrutazás, hogy a nyolc űrhajóst vissza már nem tudják hozni.</p>
<p>A háromcsapatos, háromkapus, kétlabdás focimeccsen a határon, a Föld belsejében és a világűrben élő magyarok alkottak egy-egy csapatot. <em>„Ez egy barátságos mérkőzés”</em> – hangsúlyozta munkatársunknak Sebő Ferenc, aki szerint a magyarok e három csoportja <em>„békességben él egymással”</em>. Érdeklődésünkre az Esztétikai Bizottság elnöke azt mondta: a Föld belsejében van egy második Nap, ahol szintén élnek magyarok. Ezek a magyarok egyben új-zélandiak is, akik indulnak a Brit Nemzetközösségi Játékokon.</p>
<p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-19.jpg"><img class="aligncenter size-full wp-image-24205" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-19.jpg" alt="" width="700" height="525" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-19.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-19-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>[Ott a két labda]</p>
<p>A dadaizmus a focimeccsen teljesedett ki, ahol három csapat játékosainak olyan mezszámaik voltak, mint √-1, 0, √2, π, 666, 451 Fahrenheit vagy éppen ∞. A mérkőzés időnként a kosárlabda és a rögbi minden szépségét fölvonultatta. A végeredmény megállapításáról – már, ha egyáltalán történt ilyen – tudósítónk lemaradt.</p>
<p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-33.jpg"><img class="aligncenter size-full wp-image-24193" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-33.jpg" alt="" width="700" height="900" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-33.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-33-233x300.jpg 233w" sizes="(max-width: 700px) 100vw, 700px" /></a>[Fekete lyukkal föltuningolt budi]</p>
<p>A fesztivál tervezett és megvalósult programja, khm, nem mindenben vágott egybe. Bár a B.zi Kisfiúk <a href="https://www.facebook.com/legjobbzenekar/posts/1951323781822333" target="_blank" rel="noopener noreferrer">a kiírás alapján kettőkor kezdett volna</a>, végül négykor indult <a href="https://www.facebook.com/legjobbzenekar/" target="_blank" rel="noopener noreferrer">a saját meghatározása alapján a világ legjobb zenekarának</a> hangversenye. (Bár nehezen határozható meg, hogy pontosan mikor kezdődött a koncert: a hangolás és a koncert között ugyanis elmosódott a határ. Jerry Lee Lewis amúgy másfél órás késéssel kezdett a Budapest Sportcsarnokban 1989. november 14-én.) A tudósítónk szerint posztposztpunkot játszó együttes igazán remek muzsikát adott elő, bár az énekes a, tökrészeg volt; b, nem tudott énekelni; c, általában nem tudta a „b…dmegekkel”, „k…ákkal” és „g…kkel” erősen fölturbózott szöveget. A koncert fénypontján az énekes elvegyült a mintegy húszfős tömegben, és a színpadra szólított egy dorombbal fölszerelkezett lányt, aki hangszerén előadott szólóval örvendeztette meg a közönséget.</p>
<p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-39.jpg"><img class="aligncenter size-full wp-image-24194" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-39.jpg" alt="" width="700" height="525" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-39.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-39-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>[Akcióban a B.zi Kisfiúk]</p>
<p>A koncertet követő kerekasztal-beszélgetésen a laposföldhívő- és a chemtrailelmélet hívei, valamint csillagászok és sarlatánok váltottak intellektuálisan pengét az űrutazásban, az űrkolonizációban és az űrkorrupcióban rejlő lehetőségekről. <em>„Bármelyik idegen faj idejön Felcsútra korrupciót tanulni”</em> – hangzott el. Kiderült: az MKKP a négykapus foci bevezetését is tervezi, <em>„akkor, amikor fölfedezzük a negyedik dimenziót”</em>.</p>
<p>A vitában a pártelnök is részt vett, aki a duplalaposföld-elméletet és – mint hangsúlyozta – a magyar emberek érdekeit – képviselte a vitában.</p>
<p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-44.jpg"><img class="aligncenter size-full wp-image-24195" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-44.jpg" alt="" width="700" height="525" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-44.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-44-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>[Kerekasztal-beszélgetés]</p>
<p>Az egyik résztvevő szerint a magyar nemzet adja a világegyetem legfejlettebb lényeit. <em>„Erre nincs jobb példa, mint Orbán Viktor, a magyarok megmentője, akit a magyarok termeltek ki”</em> – hangzott el, mire tudósítónk pánikszerűen elmenekült.</p>
<p><em>„Mindenki a szülőföldjén boldogulhasson”</em> – hirdeti Felcsúttól pár kilométerre Budapest felé egy óriásplakát az 1-es út mentén. A plakát tövében egy sírköves udvar, szebbnél szebb sírkövekkel.</p>
<p>Itt élned, halnod kell.</p>
<p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-12.jpg"><img class="aligncenter size-full wp-image-24190" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-12.jpg" alt="" width="700" height="525" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-12.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-12-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>[Balra egy chemtrail hit miatt ufóvá vált magyar állampolgár fotója látható]</p>
<p><strong>„Mi Magyarországon is a portugál törvényeket tartjuk be” – villáminterjú Kovács Gergellyel</strong></p>
<p><strong><em>Budapest Beacon:</em></strong><em> Úgy tudom, hogy különlegesen szoros viszonyt ápolnak a háttérhatalmakkal. Az előtérhatalmakkal nincsenek ennyire jóban?</em></p>
<p><strong>Kovács Gergely:</strong> Az előtérhatalmakat mi rángatjuk a háttérhatalmak segítségével. Egy köztes hatalom szerepét töltjük be. Fontos, hogy ami látszik, az ne az legyen, hanem teljesen más dolog legyen mindig a háttérben.</p>
<p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-8.jpg"><img class="aligncenter size-full wp-image-24188" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-8.jpg" alt="" width="700" height="525" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-8.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2017/08/MKKP-űrállomásavató-Felcsút-8-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>[Kovács Gergely pártelnök kipakol a kocsija csomagtartójából]</p>
<p><strong><em>BB:</em></strong><em> Látszik egy tüskés hát?</em></p>
<p><strong>K. G.:</strong> Igen, például.</p>
<p><strong><em>BB:</em></strong><em> Szeptember 24-én Bundestag-választás. Azon indulnak?</em></p>
<p><strong>K. G.:</strong> Indulunk, mint ahogy az osztrák és az új-zélandi választáson is. Ezeken a helyeken sok a kampánypénz. Szükségünk van ezekre a pénzekre, hogy finanszírozzuk az iz…i (egy-két érthetetlen szótag – a szerk.) projektjeinket.</p>
<p><strong><em>BB:</em></strong><em> Bocsásson meg, nem értettem: izlandi vagy izraeli?</em></p>
<p><strong>K. G.:</strong> Mind a kettő. Izrandi.</p>
<p><strong><em>BB:</em></strong><em> Az arizonai népszavazáson is indulnak?</em></p>
<p><strong>K. G.:</strong> Az a fű legalizálásáról szól?</p>
<p><strong><em>BB:</em></strong><em> Fogalmam sincs, de előbb-utóbb csak lesz egy népszavazás Arizonában.</em></p>
<p><strong>K. G.:</strong> Persze. Egyszer indítottunk egy orvosi marihuánát jelöltként, őt mindenképpen indítjuk az arizonai népszavazáson. Ott jó hozzá az idő.</p>
<p><strong><em>BB:</em></strong><em> Portugáliában viszont népszámlálás lesz. Indulnak ott is?</em></p>
<p><strong>K. G.:</strong> Persze. Bár nem tudom, hogy a kétfarkú kutya egynek vagy kettőnek számít-e. Majd alkalmazkodunk a helyi törvényekhez.</p>
<p><strong><em>BB:</em></strong><em> Tehát a portugálhoz?</em></p>
<p><strong>K. G.:</strong> Persze. Mi Magyarországon is a portugál törvényeket tartjuk be. Ezért tartunk sziesztát minden nap, ezért szoktunk késni a dolgainkkal és ezért kerül minden ennyire sokba nálunk.</p>
<p>(Az űrállomás avatása, vagyis az <em>„Űrkilövés: asztronautáink kicsinyítése és fellövése”</em> a hivatalos program szerint vasárnap délután 3-kor lesz, vagyis nem sokkal cikkünk megjelenése után. Bár – ahogyan azt az MKKP elnöke hangsúlyozta –, lévén, hogy állami beruházásról van szó, az átadás csúszni fog, így egyelőre semmi sem biztos – a szerk.).</p>
<p style="text-align: left;"><em>(Fotók: Budapest Beacon, Szegő Péter)</em></p>
<p><em>Amennyiben tetszett a cikkünk, és a jövőben is olvasna hasonlókat, itt lájkolhatja az oldalunkat (ha már korábban lájkolt minket, akkor ne kattintson!):</em></p>
<div class="awac-wrapper"><div class="awac widget wp_my_plugin-2"><div class="widget-text wp_widget_plugin_box"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/BudapestBeaconHU" data-width="" data-height="" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://hu.budapestbeacon.com/category/uzlet-es-gazdasag/" rel="category tag">Gazdaság</a>, <a href="http://hu.budapestbeacon.com/category/kiemelt-cikkek/" rel="category tag">Kiemelt Cikkek</a>, <a href="http://hu.budapestbeacon.com/category/politika/" rel="category tag">Politika</a>, <a href="http://hu.budapestbeacon.com/category/tarsadalom/" rel="category tag">Társadalom</a></span> </p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/BudapestBeaconHU" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="http://www.twitter.com/bpbeaconhu" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://hu.budapestbeacon.com/" role="search"><meta itemprop="target" content="http://hu.budapestbeacon.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 15px !important;
line-height: 1.5em;
font-weight: bold;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 15px;
}

.rpwe-time{
color: #bbb;
font-size: 14px;
}

.rpwe-comment{
color: #bbb;
font-size: 14px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aktuális Hírek</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/rejtelyes-elvonulasi-kozpontot-epit-kormany-pilisben-harommilliardert-ez-tortent-hetvegen/" title="Permalink to Rejtélyes elvonulási központot épít a kormány a Pilisben hárommilliárdért – ez történt a hétvégén" rel="bookmark">Rejtélyes elvonulási központot épít a kormány a Pilisben hárommilliárdért – ez történt a hétvégén</a></h3><time class="rpwe-time published" datetime="2017-08-21T08:30:40+00:00">2017-08-21</time><div class="rpwe-summary">Csak lézengtek az Együtt, a PM és civilek által jegyzett tüntetésen; Kövér László szerint Soros György a háttérhatalom előtérben lévő képviselője; a Kétfarkas Bertalan Űrállomásnak a Magyar Kétfarkú Kutyapárt által jegyzett felcsúti avatásán jártunk; Matolcsy Györgyék megint bőkezűen bántak a milliókkal; a CNN szerint Gorka lehet a következő, akit Trump &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/rejtelyes-elvonulasi-kozpontot-epit-kormany-pilisben-harommilliardert-ez-tortent-hetvegen/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/civil-ugyek/diktatura-van-mar-kisanyam-siralmas-tuntetesen-szoltak-az-egyutt-szonoklo-alelnokenek/" title="Permalink to „Diktatúra van már, kisanyám” – siralmas tüntetésen szóltak be az Együtt szónokló alelnökének" rel="bookmark">„Diktatúra van már, kisanyám” – siralmas tüntetésen szóltak be az Együtt szónokló alelnökének</a></h3><time class="rpwe-time published" datetime="2017-08-20T22:36:12+00:00">2017-08-20</time><div class="rpwe-summary">Valami egészen siralmasra sikeredett az Együtt, a PM és civilek által jegyzett vasárnap délutáni budapesti, a sajtószabadságért meghirdetett ellenzéki tüntetés. Orbán Viktornak nemhogy nem kell a tömegbe lövetnie, de elcsalnia sem kell a 2018-as választást, sőt: a Kubatov listát is a tűzbe dobhatja – ha nagyon elszúrja, talán elbukja a &hellip;<a href="http://hu.budapestbeacon.com/civil-ugyek/diktatura-van-mar-kisanyam-siralmas-tuntetesen-szoltak-az-egyutt-szonoklo-alelnokenek/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/hivatalos-semjen-zsolt-folszolitotta-sajat-magat-hogy-kormany-felmilliardert-tajekoztatasi-kampanyt-inditson-vajdasagban-ez-tortent-penteken/" title="Permalink to Hivatalos: Semjén Zsolt fölszólította saját magát, hogy a kormány félmilliárdért tájékoztatási kampányt indítson a Vajdaságban – ez történt pénteken" rel="bookmark">Hivatalos: Semjén Zsolt fölszólította saját magát, hogy a kormány félmilliárdért tájékoztatási kampányt indítson a Vajdaságban – ez történt pénteken</a></h3><time class="rpwe-time published" datetime="2017-08-19T02:13:59+00:00">2017-08-19</time><div class="rpwe-summary">Az egész országot sújtja a háziorvoshiány; a választási rendszer átalakítására tett javaslatot a Momentum; öt hét börtön után ki fog szabadulni az öt évet kapott Kulcsár Attila; „Mészáros Lőrinc” betonszarkofággal tuningolja föl a Szalajka-völgyet; a sorosozó Semjén Zsolt számára Izrael a példa; egy magyar sérültje van a barcelonai terrortámadásnak – &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/hivatalos-semjen-zsolt-folszolitotta-sajat-magat-hogy-kormany-felmilliardert-tajekoztatasi-kampanyt-inditson-vajdasagban-ez-tortent-penteken/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/kormany-kiemelt-beruhazassa-nyilvanitotta-orban-viktort-tagjai-kozott-tudo-reformatus-gyulekezetet-ez-tortent-csutortokon/" title="Permalink to A kormány kiemelt beruházássá nyilvánította Orbán Viktort is tagjai között tudó református gyülekezetet – ez történt csütörtökön" rel="bookmark">A kormány kiemelt beruházássá nyilvánította Orbán Viktort is tagjai között tudó református gyülekezetet – ez történt csütörtökön</a></h3><time class="rpwe-time published" datetime="2017-08-18T06:24:18+00:00">2017-08-18</time><div class="rpwe-summary">A kormány kiemelt beruházássá nyilvánította Orbán Viktort is tagjai között tudó református gyülekezetet; hatalmas kedvezményt szavazott meg magának a részben Schmidt Mária tulajdonában álló cég; ötmilliárdból épít sportcsarnokot a katolikus egyháznak a kormány; Vlagyimir Putyin visszajön Magyarországra; Putyin ellen fog tüntetni a Momentum; még tízmillióval megdobódott a világbajnokság költségvetése; Semjén &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/kormany-kiemelt-beruhazassa-nyilvanitotta-orban-viktort-tagjai-kozott-tudo-reformatus-gyulekezetet-ez-tortent-csutortokon/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/nincs-magyar-egyetem-legjobb-otszazban-negy-eve-meg-ketto-volt-kormanykozeli-ujsagiro-pedig-lepatkanyozta-liberalisokat-ez-tortent-szerdan/" title="Permalink to Nincs magyar egyetem a legjobb ötszázban – négy éve még kettő is volt, a kormányközeli újságíró pedig lepatkányozta a liberálisokat – ez történt szerdán" rel="bookmark">Nincs magyar egyetem a legjobb ötszázban – négy éve még kettő is volt, a kormányközeli újságíró pedig lepatkányozta a liberálisokat – ez történt szerdán</a></h3><time class="rpwe-time published" datetime="2017-08-17T17:18:07+00:00">2017-08-17</time><div class="rpwe-summary">Nincs magyar egyetem a legjobb ötszázban – négy éve még kettő is volt; „sok drogos kis patkány” – mondta a kormányközeli újságíró a liberálisokról, és jelenlévő Bayer Zsolt nem tiltakozott; folytatódik a fémpénzek lecserélése; együtt tüntet augusztus 20-án az Együtt, a PM és a Kellesz a sajtószabadság mellett; Tátrai Miklós &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/nincs-magyar-egyetem-legjobb-otszazban-negy-eve-meg-ketto-volt-kormanykozeli-ujsagiro-pedig-lepatkanyozta-liberalisokat-ez-tortent-szerdan/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/nincs-magyar-egyetem-legjobb-otszazban-negy-eve-meg-ketto-volt/" title="Permalink to Nincs magyar egyetem a legjobb ötszázban – négy éve még kettő is volt" rel="bookmark">Nincs magyar egyetem a legjobb ötszázban – négy éve még kettő is volt</a></h3><time class="rpwe-time published" datetime="2017-08-17T11:12:40+00:00">2017-08-17</time><div class="rpwe-summary">Három magyar egyetemet tartalmaz a világ nyolcszáz legjobb egyetemének minap közzétett listája. Az első ötszázban cseh, lengyel, sőt: szerb, orosz, brazil, indiai és egyiptomi egyetem is van – magyar azonban egy sem. A magyar egyetemek lecsúszása folyamatos az elmúlt években: 2010-ben az ELTE és a Szegedi Egyetem még a legjobb &hellip;<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/nincs-magyar-egyetem-legjobb-otszazban-negy-eve-meg-ketto-volt/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/civil-ugyek/lex-ceu-magyar-kormany-szajkarateban-eros-amugy-meglepoen-kompromisszumkesz/" title="Permalink to Lex CEU: a magyar kormány szájkaratéban erős, amúgy meglepően kompromisszumkész" rel="bookmark">Lex CEU: a magyar kormány szájkaratéban erős, amúgy meglepően kompromisszumkész</a></h3><time class="rpwe-time published" datetime="2017-08-16T17:45:07+00:00">2017-08-16</time><div class="rpwe-summary">Bár a CEU-val szembeni kemény kormányzati retorika nem enyhült, a háttérben érik a megállapodás, ráadásul nem is az Egyesült Államokkal, mint ahogy ahhoz a magyar kormány – legalábbis kommunikációjában – foggal-körömmel ragaszkodott, hanem New York állammal.<a href="http://hu.budapestbeacon.com/civil-ugyek/lex-ceu-magyar-kormany-szajkarateban-eros-amugy-meglepoen-kompromisszumkesz/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/miniszterelnok-jeloltet-allit-egyeniben-es-listan-egyedul-indul-momentum-valasztason-kormanyzat-pedig-ujrainditana-k-vonalat-ez-tortent-kedden/" title="Permalink to Miniszterelnök-jelöltet állít, egyéniben és listán is egyedül indul a Momentum a választáson, a kormányzat pedig újraindítaná a K-vonalat – ez történt kedden" rel="bookmark">Miniszterelnök-jelöltet állít, egyéniben és listán is egyedül indul a Momentum a választáson, a kormányzat pedig újraindítaná a K-vonalat – ez történt kedden</a></h3><time class="rpwe-time published" datetime="2017-08-16T10:22:07+00:00">2017-08-16</time><div class="rpwe-summary">Miniszterelnök-jelöltet állít, egyéniben és listán is egyedül indul a Momentum a választáson; az LMP szerint a kormánynak csak a szája nagy a multikkal szemben; úgy tűnik, a kormánynak csak a szája nagy a CEU-val szemben; a kormányzat újraindítaná a K-vonalat; az Európai Filmdíjra esélyes a Simonyi Balázs rendezte Ultra című &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/miniszterelnok-jeloltet-allit-egyeniben-es-listan-egyedul-indul-momentum-valasztason-kormanyzat-pedig-ujrainditana-k-vonalat-ez-tortent-kedden/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/megprobaljak-felderiteni-salah-abdeslam-magyarorszagi-kapcsolatait-vona-kesz-bocsanatot-kerni-zsidosagtol-es-ciganysagtol-ez-tortent-hetfon/" title="Permalink to Megpróbálják felderíteni Salah Abdeslam magyarországi kapcsolatait, Vona kész bocsánatot kérni a zsidóságtól és a cigányságtól – ez történt hétfőn" rel="bookmark">Megpróbálják felderíteni Salah Abdeslam magyarországi kapcsolatait, Vona kész bocsánatot kérni a zsidóságtól és a cigányságtól – ez történt hétfőn</a></h3><time class="rpwe-time published" datetime="2017-08-15T06:55:26+00:00">2017-08-15</time><div class="rpwe-summary">Négy évig a Valton őrzi a Nemzeti Sportközpontok létesítményeit; megpróbálják felderíteni Salah Abdeslam magyarországi kapcsolatait; egyelőre csak ötletelés zajlik a XI. kerületi Dobogóra tervezett szuperkórház tömegközlekedési kapcsolatainak megteremtése körül; a kormány megsértődött, mert Brüsszel csak egy hónapot adott nekik, hogy megvédjék a CEU-törvényt; Vona kész bocsánatot kérni a zsidóságtól és &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/megprobaljak-felderiteni-salah-abdeslam-magyarorszagi-kapcsolatait-vona-kesz-bocsanatot-kerni-zsidosagtol-es-ciganysagtol-ez-tortent-hetfon/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/negy-evig-valton-orzi-nemzeti-sportkozpontok-letesitmenyeit/" title="Permalink to Négy évig a Valton őrzi a Nemzeti Sportközpontok létesítményeit" rel="bookmark">Négy évig a Valton őrzi a Nemzeti Sportközpontok létesítményeit</a></h3><time class="rpwe-time published" datetime="2017-08-14T15:08:36+00:00">2017-08-14</time><div class="rpwe-summary">Kicsivel több mint 1,6 milliárd forintért védheti a Nemzeti Sportközpontok létesítményeit Budapesttől a Balatonon át egészen Szegedig a Valton-Sec és a Target Group.<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/negy-evig-valton-orzi-nemzeti-sportkozpontok-letesitmenyeit/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/az-elmult-het-legjobb-cikkei-budapest-beacon-tollabol-201732/" title="Permalink to Az elmúlt hét legjobb cikkei a Budapest Beacon tollából (2017/32)" rel="bookmark">Az elmúlt hét legjobb cikkei a Budapest Beacon tollából (2017/32)</a></h3><time class="rpwe-time published" datetime="2017-08-14T09:56:56+00:00">2017-08-14</time><div class="rpwe-summary">Itt egy helyen megtalálják az elmúlt héten a Budapest Beacon oldalán megjelent, általunk legérdekesebbnek tartott cikkeket.<a href="http://hu.budapestbeacon.com/egyebhirek/az-elmult-het-legjobb-cikkei-budapest-beacon-tollabol-201732/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/tiz-tolmacsot-rugott-ki-bevandorlasi-hivatal-mert-segiteni-akartak-menedekkeroknek-ez-tortent-hetvegen/" title="Permalink to Tíz tolmácsot rúgott ki a bevándorlási hivatal, mert segíteni akartak a menedékkérőknek – ez történt a hétvégén" rel="bookmark">Tíz tolmácsot rúgott ki a bevándorlási hivatal, mert segíteni akartak a menedékkérőknek – ez történt a hétvégén</a></h3><time class="rpwe-time published" datetime="2017-08-14T08:20:01+00:00">2017-08-14</time><div class="rpwe-summary">A Kétfarkú Kutyapárt lefestett egy padot kékre, mire az önkormányzat átfestette pirosra; tíz tolmácsot rúgott ki a bevándorlási hivatal, mert segíteni akartak a menedékkérőknek; egy villanyoszlop ugrott bele egy Szombathelyen épülő kerékpárútba; sztrájkra készülnek a vasutasok; öt nap alatt húszezer dollárt gyűjtöttek Hideg Istvánnak, a nyomorogva is boldog jazzdobosnak; Budapest &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/tiz-tolmacsot-rugott-ki-bevandorlasi-hivatal-mert-segiteni-akartak-menedekkeroknek-ez-tortent-hetvegen/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/elhunyt-labady-tamas-es-rejtely-hol-nyaral-orban-viktor-ez-tortent-penteken/" title="Permalink to Elhunyt Lábady Tamás, és rejtély, hol nyaral Orbán Viktor – ez történt pénteken" rel="bookmark">Elhunyt Lábady Tamás, és rejtély, hol nyaral Orbán Viktor – ez történt pénteken</a></h3><time class="rpwe-time published" datetime="2017-08-12T12:07:17+00:00">2017-08-12</time><div class="rpwe-summary">A Szabad Pécs koncepciója máshol is működhet, avagy így gondozd a sajtószabadságod vidéken; nyolcvanéves lett Komoróczy Géza; aprította rendesen a Lex CEU-t a Velencei Bizottság; a kormány szerint a Velencei Bizottság kettős mércét alkalmaz; följelentést fontolgat az MSZP az Erzsébet táborok költései miatt; leváltották „Mészáros Lőrinc” négy lapjának főszerkesztőjét és &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/elhunyt-labady-tamas-es-rejtely-hol-nyaral-orban-viktor-ez-tortent-penteken/" class="more-link">Tovább »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/metro/">Metro Pro Theme</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="http://hu.budapestbeacon.com/wp-login.php">Log in</a></p></div></footer>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-f58f14962042d02ac896b9a6843f3381","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d4dcb8669108b2 "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- <link rel='stylesheet' id='addthis_output-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/aa55a2a1e7e31dac8a3a631374ecb9b3/1494976824index.css" media="all"/>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--wp_footer--></body></html><!-- WP Fastest Cache file was created in 1.31121301651 seconds, on 21-08-17 8:34:19 -->