<!DOCTYPE html>
<html lang="hu" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Iványi Gábor is csatlakozott a menekültek mellett kiálló püspökökhöz - Budapest Beacon</title><meta name="viewport" content="width=device-width, initial-scale=1" />

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 920px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://hu.budapestbeacon.com/kiemelt-cikkek/ivanyi-gabor-csatlakozott-menekultek-mellett-kiallo-puspokokhoz/" />
<link rel="publisher" href="https://plus.google.com/109419575627849772326/"/>
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iványi Gábor is csatlakozott a menekültek mellett kiálló püspökökhöz" />
<meta property="og:description" content="A magunk részéről csatlakozunk a püspökök felhívásához. Mi is támogattuk, és a jövőben is támogatni kívánjuk menedéket kereső embertársainkat – közölte az Evangéliumi Testvérközösség elnöke." />
<meta property="og:url" content="http://hu.budapestbeacon.com/kiemelt-cikkek/ivanyi-gabor-csatlakozott-menekultek-mellett-kiallo-puspokokhoz/" />
<meta property="og:site_name" content="Budapest Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/BudapestBeaconHU" />
<meta property="article:section" content="Kiemelt Cikkek" />
<meta property="article:published_time" content="2017-06-22T11:45:48+00:00" />
<meta property="article:modified_time" content="2017-06-22T11:46:46+00:00" />
<meta property="og:updated_time" content="2017-06-22T11:46:46+00:00" />
<meta property="og:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi.jpeg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A magunk részéről csatlakozunk a püspökök felhívásához. Mi is támogattuk, és a jövőben is támogatni kívánjuk menedéket kereső embertársainkat – közölte az Evangéliumi Testvérközösség elnöke." />
<meta name="twitter:title" content="Iványi Gábor is csatlakozott a menekültek mellett kiálló püspökökhöz" />
<meta name="twitter:site" content="@bpbeaconhu" />
<meta name="twitter:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi.jpeg" />
<meta name="twitter:creator" content="@bpbeaconhu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Budapest Beacon &raquo; hírcsatorna" href="http://hu.budapestbeacon.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hu.budapestbeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='metro-pro-theme-css'  href='http://hu.budapestbeacon.com/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/d7bc0921453201a3519e5af28e6fd955/1494976825index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='simple-social-icons-font-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='authorsure-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fwvvw_styles-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider_styles-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/029e409fa2ee0a120d093bf19ff3bf06/1494976825index.css" media="all"/>
<script src='//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/b67b4c9f81fb500b72ba3c6cbc80571a/1494976825index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script> -->
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script src='//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/0968dd1e3ee920089cf775de92498d60/1491301184index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script> -->
<link rel='https://api.w.org/' href='http://hu.budapestbeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hu.budapestbeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hu.budapestbeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://hu.budapestbeacon.com/?p=23409' />
<link rel="alternate" type="application/json+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fivanyi-gabor-csatlakozott-menekultek-mellett-kiallo-puspokokhoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fivanyi-gabor-csatlakozott-menekultek-mellett-kiallo-puspokokhoz%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->\
<script type="text/javascript">\
_atrk_opts = \{ atrk_acct:"/0gPj1a8y100yB", domain:"budapestbeacon.com",dynamic: true\};\
(function() \{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); \})();\
</script>\
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/0gPj1a8y100yB" style="display:none" height="1" width="1" alt="" /></noscript>\
<!-- End Alexa Certify Javascript -->  }

<meta property="og:title" content="Iványi Gábor is csatlakozott a menekültek mellett kiálló püspökökhöz"/>
<meta property="og:site_name" content="Budapest Beacon"/>
<meta property="og:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi-300x171.jpeg"/>    <script type="text/javascript">var fwvvw_ajax_handler = "http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall-ajax-handler.php";</script>
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="icon" href="http://hu.budapestbeacon.com/wp-content/themes/metro-pro/images/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44695602-1', 'budapestbeacon.com');
  ga('send', 'pageview');

</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><style>body { background-color: #0a0a0a; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body class="post-template-default single single-post postid-23409 single-format-standard custom-background header-full-width content-sidebar" itemscope itemtype="http://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://budapestbeacon.com" itemprop="url"><span itemprop="name">EN</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://hu.budapestbeacon.com/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://hu.budapestbeacon.com/rolunk/" itemprop="url"><span itemprop="name">Rólunk</span></a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://hu.budapestbeacon.com/rolunk/szerkeztoink/" itemprop="url"><span itemprop="name">Szerkesztőink</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://hu.budapestbeacon.com/">Budapest Beacon</a></p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://hu.budapestbeacon.com/category/egyebhirek/" itemprop="url"><span itemprop="name">Egyéb hírek</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://hu.budapestbeacon.com/category/tarsadalom/" itemprop="url"><span itemprop="name">Társadalom</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://hu.budapestbeacon.com/category/uzlet-es-gazdasag/" itemprop="url"><span itemprop="name">Gazdaság</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://hu.budapestbeacon.com/category/politika/" itemprop="url"><span itemprop="name">Politika</span></a></li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="http://hu.budapestbeacon.com/category/media-ugyek/" itemprop="url"><span itemprop="name">Média Ügyek</span></a></li>
<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="http://hu.budapestbeacon.com/category/civil-ugyek/" itemprop="url"><span itemprop="name">Civil Ügyek</span></a></li>
<li id="menu-item-11016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11016"><a href="http://hu.budapestbeacon.com/category/velemeny/" itemprop="url"><span itemprop="name">Vélemény</span></a>
<ul class="sub-menu">
	<li id="menu-item-11172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11172"><a href="http://hu.budapestbeacon.com/category/velemeny/szerelmes-levelek/" itemprop="url"><span itemprop="name">&#8220;Szerelmes Levelek&#8221;</span></a></li>
</ul>
</li>
<li class="right date">2017-06-23</li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://hu.budapestbeacon.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://hu.budapestbeacon.com/category/kiemelt-cikkek/" itemprop="item"><span itemprop="name">Kiemelt Cikkek</span></a></span> <span aria-label="breadcrumb separator">/</span> Iványi Gábor is csatlakozott a menekültek mellett kiálló püspökökhöz</div><article class="post-23409 post type-post status-publish format-standard has-post-thumbnail category-kiemelt-cikkek category-politika category-tarsadalom entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Iványi Gábor is csatlakozott a menekültek mellett kiálló püspökökhöz</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-22T11:45:48+00:00">2017-06-22</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://hu.budapestbeacon.com/author/lestyanszky-adam/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Lestyánszky Ádám</span></a></span>  </p></header><div class="entry-content" itemprop="text"><!-- AddThis Sharing Buttons above --><div addthis:url='http://hu.budapestbeacon.com/kiemelt-cikkek/ivanyi-gabor-csatlakozott-menekultek-mellett-kiallo-puspokokhoz/'  class="addthis_sharing_toolbox"></div><div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://hu.budapestbeacon.com/kiemelt-cikkek/ivanyi-gabor-csatlakozott-menekultek-mellett-kiallo-puspokokhoz/" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><p><a href="http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi.jpeg"><img class="aligncenter size-full wp-image-17231" src="http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi.jpeg" alt="" width="700" height="400" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi.jpeg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi-300x171.jpeg 300w, http://hu.budapestbeacon.com/wp-content/uploads/2016/09/Iványi-332x190.jpeg 332w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p><b>A magunk részéről csatlakozunk a püspökök felhívásához. Mi is támogattuk, és a jövőben is támogatni kívánjuk menedéket kereső embertársainkat – közölte az Evangéliumi Testvérközösség elnöke.</b></p>
<p>Az Egyesült Nemzetek Menekültügyi Főbiztossága (UNHCR) által a Menekültek Világnapja (június 20.) alkalmából Beer Miklós váci megyéspüspök és Fabinyi Tamás evangélikus püspök közös üzentben emelte föl szavát a menekültek mellett. A szervezet által közzétett rövidke videón arról beszélnek, hogy a háború nap mint nap ezreket űz el az otthonaikból, olyan embereket, amilyenek mi magunk is vagyunk, és akik ugyanúgy megérdemlik, hogy biztonságban éljenek, mint mi.</p>
<p><iframe src="https://www.youtube.com/embed/1Okpat8MQ3E" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>A felhíváshoz Iványi Gábor, a Magyarországi Evangéliumi Testvérközösség elnöke is csatlakozott.</p>
<p>A lelkész szerkesztőségünkhöz eljuttatott, szerda esti közleményében azt írja: <i>„Egyházunk, a Magyarországi Evangéliumi Testvérközösség nevében köszönöm Beer Miklós és Fabiny Tamás püspököknek a menekültek ügyében tett egyértelmű tisztességes megszólalását. A háborúk és a gazdasági gondok okozta szenvedés tapasztalata az emberi sors elhagyhatatlan része. Ma a népek egyik, holnap talán a másik fele kényszerül felmutatni, vagy elfogadni a szolidaritás isteni értékeit. A magunk részéről csatlakozunk a püspökök felhívásához. Mi is támogattuk és a jövőben is támogatni kívánjuk menedéket kereső embertársainkat. Híveinket és azokat, akihez hangunk elér, ugyancsak erre biztatunk.”</i></p>
<p><i>Amennyiben tetszett a cikkünk, és a jövőben is olvasna hasonlókat, itt lájkolhatja az oldalunkat (ha már korábban lájkolt minket, akkor ne kattintson!):</i></p>
<div class="awac-wrapper"><div class="awac widget wp_my_plugin-2"><div class="widget-text wp_widget_plugin_box"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/BudapestBeaconHU" data-width="" data-height="" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://hu.budapestbeacon.com/category/kiemelt-cikkek/" rel="category tag">Kiemelt Cikkek</a>, <a href="http://hu.budapestbeacon.com/category/politika/" rel="category tag">Politika</a>, <a href="http://hu.budapestbeacon.com/category/tarsadalom/" rel="category tag">Társadalom</a></span> </p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/BudapestBeaconHU" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="http://www.twitter.com/bpbeaconhu" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://hu.budapestbeacon.com/" role="search"><meta itemprop="target" content="http://hu.budapestbeacon.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 15px !important;
line-height: 1.5em;
font-weight: bold;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 15px;
}

.rpwe-time{
color: #bbb;
font-size: 14px;
}

.rpwe-comment{
color: #bbb;
font-size: 14px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aktuális Hírek</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/magyarok-tartalekok-nelkul-leromlott-allapotban-lesznek-nyugdijasok-vihetik-meszarosek-veszpremet-ez-tortent-csutortokon/" title="Permalink to A magyarok tartalékok nélkül, leromlott állapotban lesznek nyugdíjasok, vihetik Mészárosék a Veszprémet – ez történt csütörtökön" rel="bookmark">A magyarok tartalékok nélkül, leromlott állapotban lesznek nyugdíjasok, vihetik Mészárosék a Veszprémet – ez történt csütörtökön</a></h3><time class="rpwe-time published" datetime="2017-06-23T09:12:45+00:00">2017-06-23</time><div class="rpwe-summary">A menekült fiú levideózta, ahogy romba dől az élete, Iványi Gábor is csatlakozott a menekültek mellett kiálló püspökökhöz, már a szülés után 24 órával kitennék a kórházból az anyát és babáját, a magyarok tartalékok nélkül, leromlott állapotban lesznek nyugdíjasok, a Magyar Nemzeti Kereskedőház még mindig nem tette közzé éves beszámolóját, &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/magyarok-tartalekok-nelkul-leromlott-allapotban-lesznek-nyugdijasok-vihetik-meszarosek-veszpremet-ez-tortent-csutortokon/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/menekult-fiu-aki-levideozta-ahogy-romba-dol-az-elete/" title="Permalink to A menekült fiú, aki levideózta, ahogy romba dől az élete" rel="bookmark">A menekült fiú, aki levideózta, ahogy romba dől az élete</a></h3><time class="rpwe-time published" datetime="2017-06-22T13:44:54+00:00">2017-06-22</time><div class="rpwe-summary">A 19 éves Tamer szeret filmezni, csinált videókat a szüleiről, amatőr filmet az öccsével. Aztán jött a szíriai háború, az otthonukat lerombolták, apját és öccsét megölték, ő pedig 2015-ben Európába menekült. De ekkor sem állt le a filmezéssel, töredékes felvételeit pedig most megosztotta velünk – az útjáról készült felvételeket, egykori &hellip;<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/menekult-fiu-aki-levideozta-ahogy-romba-dol-az-elete/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/meghalt-rubovszky-gyorgy-orban-horthy-miklost-meltatta-ujabb-pofont-kapott-balog-zoltan-ceu-ugyeben-ez-tortent-szerdan/" title="Permalink to Meghalt Rubovszky György, Orbán Horthy Miklóst méltatta, újabb pofont kapott Balog Zoltán a CEU ügyében – ez történt szerdán" rel="bookmark">Meghalt Rubovszky György, Orbán Horthy Miklóst méltatta, újabb pofont kapott Balog Zoltán a CEU ügyében – ez történt szerdán</a></h3><time class="rpwe-time published" datetime="2017-06-22T09:16:27+00:00">2017-06-22</time><div class="rpwe-summary">Hosszú Katinka nyílt levélben támadja a FINA-t, mert úgy érzi, becsapták, az ügyészség szerint Lagzi Lajcsi 25 évig lopta az áramot, csökkenti a budapesti futóversenyek számát a Fővárosi Közgyűlés, Semjén Zsolt tovább egyszerűsítené a határon túli magyarok szavazását, gyógyíthatatlan beteg kannabiszhasználót is bevittek a rendőrök az aurórás razziáról, már szeptemberben &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/meghalt-rubovszky-gyorgy-orban-horthy-miklost-meltatta-ujabb-pofont-kapott-balog-zoltan-ceu-ugyeben-ez-tortent-szerdan/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/az-elet-kioltasaval-egyutt-jaro-gyotrelmet-joval-meghalado-gyotrelem-vadirat-ismertetesevel-megkezdodott-burgenlandban-talalt-halalkamion-ugyenek-buntetopere/" title="Permalink to „Az élet kioltásával együtt járó gyötrelmet jóval meghaladó gyötrelem” – a vádirat ismertetésével megkezdődött a Burgenlandban talált halálkamion ügyének büntetőpere" rel="bookmark">„Az élet kioltásával együtt járó gyötrelmet jóval meghaladó gyötrelem” – a vádirat ismertetésével megkezdődött a Burgenlandban talált halálkamion ügyének büntetőpere</a></h3><time class="rpwe-time published" datetime="2017-06-21T17:55:18+00:00">2017-06-21</time><div class="rpwe-summary">Szerdán a Kecskeméti Törvényszéken megkezdődött annak a tizenegy – többségében bolgár állampolgárságú – vádlottnak a pere, akiket kivétel nélkül embercsempészettel vádolnak, és akik közül az ügyészség az első négyet azzal is vádolja, hogy ők a felelősek annak a hetvenegy menekültnek, köztük gyerekeknek a haláláért, akiknek földi maradványait egy embercsempészetre használt &hellip;<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/az-elet-kioltasaval-egyutt-jaro-gyotrelmet-joval-meghalado-gyotrelem-vadirat-ismertetesevel-megkezdodott-burgenlandban-talalt-halalkamion-ugyenek-buntetopere/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/civil-ugyek/pacifikalni-kell-tarsadalmat-ciganyoktol-kiallitas-es-podiumbeszelgetes-porrajmosrol/" title="Permalink to „Pacifikálni kell a társadalmat a cigányoktól” – kiállítás és pódiumbeszélgetés a Porrajmosról" rel="bookmark">„Pacifikálni kell a társadalmat a cigányoktól” – kiállítás és pódiumbeszélgetés a Porrajmosról</a></h3><time class="rpwe-time published" datetime="2017-06-21T11:53:13+00:00">2017-06-21</time><div class="rpwe-summary">Minikiállítás nyílt a Tom Lantos Intézet budapesti irodájában a Porrajmosról, azaz a cigányholocaustról. A kiállításmegnyitót követő pódiumbeszélgetésen nemcsak az hangzott el, hogy a Porrajmost a szinte teljes elhallgatás jellemzi mind a mai napig, de az is, hogy még ha nem is olyan a politikai helyzet, mint hetvenöt-nyolcvan éve volt, „de &hellip;<a href="http://hu.budapestbeacon.com/civil-ugyek/pacifikalni-kell-tarsadalmat-ciganyoktol-kiallitas-es-podiumbeszelgetes-porrajmosrol/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/puspokok-szolaltak-fol-menekultek-mellett-fidesz-torvenye-kulfoldi-ugynokot-csinalt-gyermekmentokbol-ez-tortent-kedden/" title="Permalink to Püspökök szólaltak föl a menekültek mellett, a Fidesz törvénye „külföldi ügynököt” csinált a gyermekmentőkből is – ez történt kedden" rel="bookmark">Püspökök szólaltak föl a menekültek mellett, a Fidesz törvénye „külföldi ügynököt” csinált a gyermekmentőkből is – ez történt kedden</a></h3><time class="rpwe-time published" datetime="2017-06-21T08:57:40+00:00">2017-06-21</time><div class="rpwe-summary">Püspökök szólaltak föl a menekültek mellett, lehet, hogy előbb-utóbb látótávolságban tüntethetnek majd Putyin ellen, szerdán megkezdődik a 71 ember halálát okozó bűnszervezet tagjainak tárgyalása, túlzsúfolt szállásról, gyatra étkezésről és 15 órás fagyoskodásról írt panaszt a határra kivezényelt tiszt, egy fideszes képviselő szerint Lázár panelbontásos terve képtelenség, Botka megvétózza az MSZP &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/puspokok-szolaltak-fol-menekultek-mellett-fidesz-torvenye-kulfoldi-ugynokot-csinalt-gyermekmentokbol-ez-tortent-kedden/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/az-elmult-het-legjobb-cikkei-budapest-beacon-tollabol-201724/" title="Permalink to Az elmúlt hét legjobb cikkei a Budapest Beacon tollából (2017/24)" rel="bookmark">Az elmúlt hét legjobb cikkei a Budapest Beacon tollából (2017/24)</a></h3><time class="rpwe-time published" datetime="2017-06-20T13:09:52+00:00">2017-06-20</time><div class="rpwe-summary">Itt egy helyen megtalálják az elmúlt héten a Budapest Beacon oldalán megjelent, általunk legérdekesebbnek tartott cikkeket.<a href="http://hu.budapestbeacon.com/egyebhirek/az-elmult-het-legjobb-cikkei-budapest-beacon-tollabol-201724/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/35-millios-buntetest-szabtak-ki-vadaszhazas-polgarmesterre-fidesznek-nincs-oka-ujragondolni-az-egyuttmukodest-farkas-floriannal-ez-tortent-hetfon/" title="Permalink to 35 milliós büntetést szabtak ki a vadászházas polgármesterre, a Fidesznek nincs oka újragondolni az együttműködést Farkas Flóriánnal – ez történt hétfőn" rel="bookmark">35 milliós büntetést szabtak ki a vadászházas polgármesterre, a Fidesznek nincs oka újragondolni az együttműködést Farkas Flóriánnal – ez történt hétfőn</a></h3><time class="rpwe-time published" datetime="2017-06-20T12:01:37+00:00">2017-06-20</time><div class="rpwe-summary">Semjén szerint Magyarország egészségügyi teljesítménye nemzetközi téren is figyelemreméltó, csak két nagykövetség szólalt meg a civiltörvény kapcsán, az Igazságügyi Minisztérium nem érti, mi baja a Velencei Bizottságnak a magyar kormánnyal, 45 ezer forintos óradíj a KLIK-től, azonnal le kellett jelentkezniük a fideszeseknek a rendkívüli péntekre, 35 milliós büntetést szabtak ki &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/35-millios-buntetest-szabtak-ki-vadaszhazas-polgarmesterre-fidesznek-nincs-oka-ujragondolni-az-egyuttmukodest-farkas-floriannal-ez-tortent-hetfon/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/izgulhat-putyin-lehet-hogy-elobb-utobb-latotavolsagban-tuntethetnek-majd-ellene/" title="Permalink to Izgulhat Putyin: lehet, hogy előbb-utóbb látótávolságban tüntethetnek majd ellene" rel="bookmark">Izgulhat Putyin: lehet, hogy előbb-utóbb látótávolságban tüntethetnek majd ellene</a></h3><time class="rpwe-time published" datetime="2017-06-20T09:45:43+00:00">2017-06-20</time><div class="rpwe-summary">A Kúria döntése véget vethet annak a gyakorlatnak, hogy a rendőrség a TEK-kel közösen lehetetleníti el a tüntetéseket. Védett személy jelenléte, illetve biztonsága miatt elrendelt területlezárás nem feltétlenül jelenti azt, hogy a területen nem lehet tartózkodni, vagy akár tüntetni.<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/izgulhat-putyin-lehet-hogy-elobb-utobb-latotavolsagban-tuntethetnek-majd-ellene/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/csak-ket-nagykovetseg-szolalt-meg-civiltorveny-kapcsan/" title="Permalink to Csak két nagykövetség szólalt meg a civiltörvény kapcsán" rel="bookmark">Csak két nagykövetség szólalt meg a civiltörvény kapcsán</a></h3><time class="rpwe-time published" datetime="2017-06-19T14:08:02+00:00">2017-06-19</time><div class="rpwe-summary">Nem voltak különösebben közlékenyek a külképviseletek, amikor azt próbáltuk megtudni, mit szólnak a civiltörvény módosításához. Egyedül az amerikai és a norvég nagykövetség küldött érdemi választ, ők viszont kifejezetten kendőzetlenül, a kormány számára aligha kedvező módon reagáltak.<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/csak-ket-nagykovetseg-szolalt-meg-civiltorveny-kapcsan/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/roman-eletszinvonal-utolerte-magyart-habony-helikopterrel-menekult-az-ujsagirok-elol-ez-tortent-hetvegen/" title="Permalink to A román életszínvonal utolérte a magyart, Habony helikopterrel menekült az újságírók elől – ez történt a hétvégén " rel="bookmark">A román életszínvonal utolérte a magyart, Habony helikopterrel menekült az újságírók elől – ez történt a hétvégén </a></h3><time class="rpwe-time published" datetime="2017-06-19T08:54:17+00:00">2017-06-19</time><div class="rpwe-summary">Akciócsoportokkal bontanák le a NER-t a civilek, Orbán Viktor a felavatott rendőröknek sem tudott másról beszélni, csak Brüsszelről és a migránsokról, a román életszínvonal utolérte a magyart, komoly bukás a letelepedésikötvény-program, Habony helikopterrel menekült az újságírók elől, újra megválasztották Farkas Flóriánt a Lungo Drom elnökévé, hiába tiltakozott a baloldal, felavatták &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/roman-eletszinvonal-utolerte-magyart-habony-helikopterrel-menekult-az-ujsagirok-elol-ez-tortent-hetvegen/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/politikusok-java-resze-szarik-fejunkre-akciocsoportokkal-bontanak-le-ner-t-civilek/" title="Permalink to „A politikusok java része szarik a fejünkre” – akciócsoportokkal bontanák le a NER-t a civilek" rel="bookmark">„A politikusok java része szarik a fejünkre” – akciócsoportokkal bontanák le a NER-t a civilek</a></h3><time class="rpwe-time published" datetime="2017-06-18T18:59:28+00:00">2017-06-18</time><div class="rpwe-summary">Fékezett habzású, tüntetésre csak helyenként emlékeztető eseményen szerveződtek a civilek akciócsoportokba, hogy aktívan tegyenek egy szabadabb sajtóért, a választások tisztaságáért, hatékony érdekképviseletért és közös fellépésért a kiszolgáltatottakat sújtó politika ellen. Cikkünk frissül!<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/politikusok-java-resze-szarik-fejunkre-akciocsoportokkal-bontanak-le-ner-t-civilek/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/ader-alairta-civiltorvenyt-kormany-tenyleg-leroviditene-nyari-szunetet-ez-tortent-penteken/" title="Permalink to Áder aláírta a civiltörvényt, a kormány tényleg lerövidítené a nyári szünetet – ez történt pénteken" rel="bookmark">Áder aláírta a civiltörvényt, a kormány tényleg lerövidítené a nyári szünetet – ez történt pénteken</a></h3><time class="rpwe-time published" datetime="2017-06-17T08:47:27+00:00">2017-06-17</time><div class="rpwe-summary">Lesz pénz határzárra, Kaposvárra is az Ikarus szállít buszokat, bárki nyer 2018-ban, szinte biztos, hogy marad a kerítés, Áder aláírta a civiltörvényt, Orbán Mohácshoz hasonlította az andorrai vereséget, ami a Szerencsejáték Zrt. szerint nem volt megbundázva, a magyarok csak azt szeretik az EU-ban, hogy ömlik a pénz, Kövér László szerint &hellip;<a href="http://hu.budapestbeacon.com/egyebhirek/ader-alairta-civiltorvenyt-kormany-tenyleg-leroviditene-nyari-szunetet-ez-tortent-penteken/" class="more-link">Tovább »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/metro/">Metro Pro Theme</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="http://hu.budapestbeacon.com/wp-login.php">Log in</a></p></div></footer>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-f58f14962042d02ac896b9a6843f3381","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d4dcb8669108b2 "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- <link rel='stylesheet' id='addthis_output-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//hu.budapestbeacon.com/wp-content/cache/wpfc-minified/aa55a2a1e7e31dac8a3a631374ecb9b3/1494976824index.css" media="all"/>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--wp_footer--></body></html><!-- WP Fastest Cache file was created in 0.695738792419 seconds, on 23-06-17 9:31:42 -->