<!DOCTYPE html>
<html lang="hu-HU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Majtényi négy feltétel teljesülése esetén elfogadja a jelölést a köztársasági elnöki posztra - Budapest Beacon</title><meta name="viewport" content="width=device-width, initial-scale=1" />

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 920px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://hu.budapestbeacon.com/kiemelt-cikkek/majtenyi-negy-feltetel-teljesulese-eseten-elfogadja-jelolest-koztarsasagi-elnoki-posztra/" />
<link rel="publisher" href="https://plus.google.com/109419575627849772326/"/>
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Majtényi négy feltétel teljesülése esetén elfogadja a jelölést a köztársasági elnöki posztra" />
<meta property="og:description" content="Ha Majtényi László vállalja, elég jó eséllyel összejön neki az köztársaságielnök-jelöléshez szükséges negyven aláírás, márpedig nagyon úgy tűnik, hogy vállalja, igaz, jelölését feltételekhez kötötte. Közben az MSZP elnökhelyettese akkora önkritikát gyakorolt, hogy az Rajk Lászlónak is a dicsértére vált volna." />
<meta property="og:url" content="http://hu.budapestbeacon.com/kiemelt-cikkek/majtenyi-negy-feltetel-teljesulese-eseten-elfogadja-jelolest-koztarsasagi-elnoki-posztra/" />
<meta property="og:site_name" content="Budapest Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/BudapestBeaconHU" />
<meta property="article:section" content="Kiemelt Cikkek" />
<meta property="article:published_time" content="2017-01-04T13:51:57+00:00" />
<meta property="article:modified_time" content="2017-01-04T13:59:17+00:00" />
<meta property="og:updated_time" content="2017-01-04T13:59:17+00:00" />
<meta property="og:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ha Majtényi László vállalja, elég jó eséllyel összejön neki az köztársaságielnök-jelöléshez szükséges negyven aláírás, márpedig nagyon úgy tűnik, hogy vállalja, igaz, jelölését feltételekhez kötötte. Közben az MSZP elnökhelyettese akkora önkritikát gyakorolt, hogy az Rajk Lászlónak is a dicsértére vált volna." />
<meta name="twitter:title" content="Majtényi négy feltétel teljesülése esetén elfogadja a jelölést a köztársasági elnöki posztra" />
<meta name="twitter:site" content="@bpbeaconhu" />
<meta name="twitter:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter.jpg" />
<meta name="twitter:creator" content="@szegopeter" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Budapest Beacon &raquo; hírcsatorna" href="http://hu.budapestbeacon.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hu.budapestbeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://hu.budapestbeacon.com/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fwvvw_styles-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall.js?ver=4.7'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://hu.budapestbeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hu.budapestbeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hu.budapestbeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://hu.budapestbeacon.com/?p=20778' />
<link rel="alternate" type="application/json+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fmajtenyi-negy-feltetel-teljesulese-eseten-elfogadja-jelolest-koztarsasagi-elnoki-posztra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fmajtenyi-negy-feltetel-teljesulese-eseten-elfogadja-jelolest-koztarsasagi-elnoki-posztra%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->\
<script type="text/javascript">\
_atrk_opts = \{ atrk_acct:"/0gPj1a8y100yB", domain:"budapestbeacon.com",dynamic: true\};\
(function() \{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); \})();\
</script>\
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/0gPj1a8y100yB" style="display:none" height="1" width="1" alt="" /></noscript>\
<!-- End Alexa Certify Javascript -->  }

<meta property="og:title" content="Majtényi négy feltétel teljesülése esetén elfogadja a jelölést a köztársasági elnöki posztra"/>
<meta property="og:site_name" content="Budapest Beacon"/>
<meta property="og:image" content="http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter-300x171.jpg"/>    <script type="text/javascript">var fwvvw_ajax_handler = "http://hu.budapestbeacon.com/wp-content/plugins/fw-vimeo-videowall//fw-vimeo-videowall-ajax-handler.php";</script>
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="icon" href="http://hu.budapestbeacon.com/wp-content/themes/metro-pro/images/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44695602-1', 'budapestbeacon.com');
  ga('send', 'pageview');

</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><style>body { background-color: #0a0a0a; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body class="post-template-default single single-post postid-20778 single-format-standard custom-background header-full-width content-sidebar" itemscope itemtype="http://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://budapestbeacon.com" itemprop="url"><span itemprop="name">EN</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://hu.budapestbeacon.com/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://hu.budapestbeacon.com/rolunk/" itemprop="url"><span itemprop="name">Rólunk</span></a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://hu.budapestbeacon.com/rolunk/szerkeztoink/" itemprop="url"><span itemprop="name">Szerkesztőink</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://hu.budapestbeacon.com/">Budapest Beacon</a></p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://hu.budapestbeacon.com/category/egyebhirek/" itemprop="url"><span itemprop="name">Egyéb hírek</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://hu.budapestbeacon.com/category/tarsadalom/" itemprop="url"><span itemprop="name">Társadalom</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://hu.budapestbeacon.com/category/uzlet-es-gazdasag/" itemprop="url"><span itemprop="name">Gazdaság</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://hu.budapestbeacon.com/category/politika/" itemprop="url"><span itemprop="name">Politika</span></a></li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="http://hu.budapestbeacon.com/category/media-ugyek/" itemprop="url"><span itemprop="name">Média Ügyek</span></a></li>
<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="http://hu.budapestbeacon.com/category/civil-ugyek/" itemprop="url"><span itemprop="name">Civil Ügyek</span></a></li>
<li id="menu-item-11016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11016"><a href="http://hu.budapestbeacon.com/category/velemeny/" itemprop="url"><span itemprop="name">Vélemény</span></a>
<ul class="sub-menu">
	<li id="menu-item-11172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11172"><a href="http://hu.budapestbeacon.com/category/velemeny/szerelmes-levelek/" itemprop="url"><span itemprop="name">&#8220;Szerelmes Levelek&#8221;</span></a></li>
</ul>
</li>
<li class="right date">2017-01-04</li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://hu.budapestbeacon.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://hu.budapestbeacon.com/category/kiemelt-cikkek/" itemprop="item"><span itemprop="name">Kiemelt Cikkek</span></a></span> <span aria-label="breadcrumb separator">/</span> Majtényi négy feltétel teljesülése esetén elfogadja a jelölést a köztársasági elnöki posztra</div><article class="post-20778 post type-post status-publish format-standard has-post-thumbnail category-kiemelt-cikkek category-politika category-tarsadalom entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Majtényi négy feltétel teljesülése esetén elfogadja a jelölést a köztársasági elnöki posztra</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-04T13:51:57+00:00">2017-01-04</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://hu.budapestbeacon.com/author/pszego/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Szegő Péter</span></a></span>  </p></header><div class="entry-content" itemprop="text"><!-- AddThis Sharing Buttons above --><div addthis:url='http://hu.budapestbeacon.com/kiemelt-cikkek/majtenyi-negy-feltetel-teljesulese-eseten-elfogadja-jelolest-koztarsasagi-elnoki-posztra/' addthis:title='Majtényi négy feltétel teljesülése esetén elfogadja a jelölést a köztársasági elnöki posztra' class="addthis_sharing_toolbox"></div><div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://hu.budapestbeacon.com/kiemelt-cikkek/majtenyi-negy-feltetel-teljesulese-eseten-elfogadja-jelolest-koztarsasagi-elnoki-posztra/" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><p style="text-align: center;"><a href="http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter.jpg"><img class="aligncenter size-full wp-image-14158" src="http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter.jpg" alt="" width="700" height="400" srcset="http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter.jpg 700w, http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter-300x171.jpg 300w, http://hu.budapestbeacon.com/wp-content/uploads/2016/06/Majtényi-László-egy-2015.-október-20-i-konferencián.-Fotó-kettőspont-Budapest-Beacon-Szegő-Péter-332x190.jpg 332w" sizes="(max-width: 700px) 100vw, 700px" /></a><strong>Majtényi László egy 2015 októberi konferencián. Fotó: Budapest Beacon, Szegő Péter</strong></p>
<p><strong>Ha Majtényi László vállalja, elég jó eséllyel összejön neki az köztársaságielnök-jelöléshez szükséges negyven aláírás, márpedig nagyon úgy tűnik, hogy vállalja, igaz, jelölését feltételekhez kötötte. </strong><strong>Közben az MSZP elnökhelyettese akkora önkritikát gyakorolt, hogy az Rajk Lászlónak is a dicsértére vált volna.</strong></p>
<p>Áder János köztársasági elnök hivatali ideje 2017. május 10-én lejár, így márciusban vagy április elején államfőt választ az Országgyűlés. <a href="http://hu.budapestbeacon.com/kiemelt-cikkek/nagyon-ugy-tunik-megis-marad-allamfo-ader-janos/" target="_blank">Mint arról a Budapest Beacon korábban beszámolt</a>, <a href="http://nepszava.hu/cikk/1115194-allamfok---majtenyit-jelolnek" target="_blank">lapértesülés szerint fölmerült</a> Majtényi Lászlónak, az Eötvös Károly Közpolitikai Intézet (Ekint) elnökének a neve, mint akit a Magyar Szocialista Párt (MSZP) és a Lehet Más a Politika (LMP) közösen jelölne köztársasági elnöknek.</p>
<p><a href="http://www-archiv.parlament.hu/internet/plsql/ogy_kpv.kepv_rip?p_ckl=40&amp;p_call_mod=%23KEPV_RIP_DATE&amp;p_mezo=null&amp;p_mezo=PCN&amp;p_sorrend=null&amp;p_sorrend=RE5&amp;p_biz=null&amp;p_head=N&amp;p_pcs=4" target="_blank">Az MSZP-nek huszonkilenc</a>, <a href="http://www-archiv.parlament.hu/internet/plsql/ogy_kpv.kepv_rip?p_ckl=40&amp;p_call_mod=%23KEPV_RIP_DATE&amp;p_mezo=null&amp;p_mezo=PCN&amp;p_sorrend=null&amp;p_sorrend=RE5&amp;p_biz=null&amp;p_head=N&amp;p_pcs=14" target="_blank">az LMP-nek pedig öt képviselője van az Országgyűlésben</a>. Mivel az alaptörvény szerint a köztársaságielnök-jelöléshez negyven képviselő aláírása kell – abból kiindulva, hogy fideszes, kereszténydemokrata és jobbikos képviselőkkel nem közösködnek –, a Magas Feleknek még legalább hat aláírásra van szükségük. <a href="http://www-archiv.parlament.hu/internet/plsql/ogy_kpv.kepv_rip?p_ckl=40&amp;p_call_mod=%23KEPV_RIP_DATE&amp;p_mezo=null&amp;p_mezo=PCN&amp;p_sorrend=null&amp;p_sorrend=RE5&amp;p_biz=null&amp;p_head=N&amp;p_pcs=0" target="_blank">A tíz független képviselővel</a> ez megvan, viszont mivel huszonkilenc meg tíz egyenlő harminckilenccel, legalább egy LMP-s képviselő aláírására mindenképpen szükség van.</p>
<p>December közepe óta a helyzet három tekintetben módosult. Egyrészt <a href="https://www.facebook.com/elnokot.a.koztarsasagnak/" target="_blank">alakult egy, Majtényi László köztársasági elnökségét támogató Facebook-csoport</a>. Pontosabban kettő: a fenti csoport egy időre elérhetetlenné vált, és míg elérhetetlen volt, január 2-án ugyanezzel a céllal alakult <a href="https://www.facebook.com/Csakazertis.Dr.Majtenyit.elnoknek" target="_blank">egy másik csoport a Facebookon</a>, <a href="https://www.facebook.com/Csakazertis.Dr.Majtenyit.elnoknek/photos/a.1344508362268582.1073741828.1344497432269675/1344507955601956/?type=3&amp;theater" target="_blank">ahol viszont az olvasható</a>, hogy <em>„támadás érhette és eltüntették a »Dr. Majtényi Lászlót köztársasági elnöknek« oldalt”</em>. Kedd este az eredeti Majtényi-oldalt visszaállították, úgyhogy egy darabig kettő is volt, de valamikor szerda délelőttig az elsőt beolvasztották a másodikba, így ismét csak egy Majtényi-oldal van, szerda koradélután 5300 tetszikelővel.</p>
<p>Másrészt hétfőn sajtótájékoztatót tartott Székely Sándor, az Együtt pro forma független fővárosi képviselője. Ezen a sajtóval ismertetett <a href="http://www.peticiok.com/elnokot_a_koztarsasagnak" target="_blank">egy petíciót</a>. <em>„Mindennél fontosabbnak tartjuk, hogy legalább a köztársasági elnök ellensúlyt jelentsen. A jelenlegi köztársasági elnök nem tudott felnőni ehhez a feladathoz, a pártjához maradt hűséges, nem az alkotmányossághoz. A jelenlegi elnök nem követte Göncz Árpád mindenkire nyitott, emberséges stílusát, sem Sólyom László ellensúlyra törekvését. […] A köztársasági elnöki feladatra a tapasztalata és jogállami elkötelezettsége miatt is dr. Majtényi Lászlót látjuk a legalkalmasabbnak. […] Az ORTT éléről való 2009-es lemondásával […] bizonyította, a jogállami értékeket fontosabbnak tartja a pozíciónál”</em> – írja a petíció eredetileg harmincnyolc aláírója, leginkább vezető, ellenzéki orientációjú értelmiségiek, köztük Bródy János zeneszerző, szövegíró, zenész, Heller Ágnes filozófus, Iványi Gábor lelkész, Kéri László politológus, Lakatos Béla, Ács független, de 2014-ben még a Fidesz-KDNP színeiben győztes polgármestere, Mellár Tamás közgazda, Mendrey László, a Pedagógusok Demokratikus Szakszervezetének (PDSZ) elnöke, Parti-Nagy Lajos író és Sándor Mária, a feketeruhás nővér. <a href="http://www.peticiok.com/elnokot_a_koztarsasagnak" target="_blank">A petícióhoz</a> bárki csatlakozhat; szerda koradélutánig 1140-en tették ezt meg.</p>
<p>Harmadrészt hétfő este az MSZP kiadott <a href="http://mszp.hu/hir/elnokot_a_koztarsasagnak" target="_blank">egy idevonatkozó közleményt</a>. <em>„Majtényi László […] államfőként nemcsak egyetlen párt szavazóit, hanem az egész országot tudná képviselni, ezért az MSZP által kialakított feltételeknek Majtényi László megfelel. Az „Elnököt a köztársaságnak!”csoport jelöltje széles társadalmi támogatottsággal rendelkezik, és tiszteletre méltó civilek kezdeményezik a megválasztását. Amennyiben Majtényi László vállalja a jelölést, fontos, hogy a parlamenti képviselettel rendelkező demokratikus ellenzéki pártok egységesen felsorakozzanak mögötte”</em> – írja az ellenzéki párt.</p>
<p><strong>Vállalja – feltételekkel</strong></p>
<p>Majtényi – ha feltételekkel is –, de elfogadja a jelölést. Szerdán kora délután <a href="https://www.facebook.com/notes/dr-majtényi-lászlót-köztársasági-elnöknek/dr-majtényi-lászló-közleménye-a-jelöltség-elfogadásáról/1345505422168876" target="_blank">a már említett Facebook-csoportban közzétett közleményében</a> az Ekint elnöke arra kérte azokat a szervezeteket és személyeket, amelyek, illetve akik pozíciójuknál fogva a jelölés ügyében döntési helyzetben vannak, hogy támogatásukkal akkor tiszteljék meg, ha az alábbiakkal egyetértenek:</p>
<ol>
<li><em>„Alkotmányos hagyományainkhoz visszatérve helyre kell állítani a köztársaságot, amelyben független intézmények biztosítják a közhatalom gyakorlásának alkotmányos korlátait és alapvető jogainkat. Olyan alkotmányra van szükség, amelyet népszavazás erősít meg, kifejezi a társadalom vitában álló csoportjainak közös értékeit és békét teremt.</em></li>
<li><em>A demokratikus nyilvánosság intézményrendszerének teljes érvényesülésével és a szabad és tisztességes választásokkal biztosítani kell, hogy a választópolgároknak valódi lehetőségük legyen időről időre leváltani a kormányzati hatalom gyakorlóit.</em></li>
<li><em>A szegénység elviselhetetlen. A Magyar Köztársaságnak gondoskodnia kell arról, hogy minden tagja emberhez méltó életet élhessen.</em></li>
<li><em>A korrupció maga alá gyűrte az államot. A polgárai által ellenőrzött állam a rendelkezésre álló legszigorúbb eszközökkel küzdjön a korrupció, különösen annak az állami intézményeket használó formái ellen”.</em></li>
</ol>
<p><em>„Megtisztelő bizalom. Nincsenek olyan személyes érdemek, amelyek alapján bárki önmagát alkalmasnak tarthatná erre a tisztségre. A magyar közjogi rendszerben a jelölés nem a polgárok, hanem az országgyűlési képviselők feladata, az elnököt az Országgyűlés választja meg idén tavasszal. Tisztában vagyok az esélyekkel, de azzal is, hogy az esetleges jelöltség lehetőségeket nyit meg és különös felelősséggel jár közös ügyeink megvitatásában” </em>– jegyezte meg Majtényi László.</p>
<p>A Budapest Beacon megkeresésére az Ekint elnöke a közlemény kiadása után úgy nyilatkozott: szerda délutánig a pártok nem keresték, de <em>„ez a négy pont az én ismereteim szerint nem ellentétes a Jobbik nélküli ellenzék által hirdetettekkel. A Jobbik nyilatkozta, hogy nem támogatnak, ez számomra teljes mértékben rendben van” </em>– közölte Majtényi.</p>
<p><strong>Vagy mellette állnak, vagy (feltehetően) mellette fognak – tudtuk meg a demokrata pártoktól</strong></p>
<p>A Budapest Beacon megkeresésére Gőgös Zoltán, az MSZP elnökhelyettese közölte: pártja nem kereste meg a jelölése ügyében Majtényit, de ő maximálisan támogatná a volt ombudsman jelölését. Hangsúlyozta: ha Majtényi az MSZP köztársaságielnök-jelöltje lenne, ahhoz pártja részéről kongresszusi jóváhagyás szükséges, de ha valaki másé – például egy vagy több független képviselőé –, és az MSZP csak támogatóként lép föl, akkor nem kell a pártkongresszust összehívni. A volt földművelési és vidékfejlesztési államtitkár szerint Majtényi nem lenne pártkatona, hanem <em>„pont olyan, amilyennek egy köztársasági elnöknek lennie kell”</em>. A Budapest Beacon közbevetésére, miszerint az MSZP esetleges kormányra kerülése esetén sem lenne az, Gőgös úgy reagált: <em>„az abszolút nem baj”</em>. Közölte: a köztársasági elnöknek ellenpólusnak kell lennie, akkor is, ha az MSZP épp kormányon van. <em>„Nem baj, ha kritizálnak minket. Nem vagyunk csalhatatlanok, csináltunk mi is rengeteg h…eséget”</em> – gyakorolt önkritikát az ellenzéki agrárpolitikus, aki reméli, hogy Majtényi kitart, <em>„még akkor is, ha tudom, hogy nem lehet belőle köztársasági elnök”</em>. Lapunk kérdésére Gőgös azt mondta: arról nem tud, hogy hivatalos tárgyalás lett volna Majtényi jelöléséről az LMP-vel, <em>„de Hadházy Ákossal </em>(az LMP társelnöke – Sz. P.) <em>volt informális beszélgetés”</em>. A téma az MSZP elnökségi ülésén is napirenden volt, ahol <em>„</em><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/ennek-az-orszagnak-szabalyai-szerint-kell-kormanyt-megbuktatni-interju-molnar-gyulaval/"><em>Gyula</em></a><em> azt kérte az elnökségtől, hogy támogassuk Majtényit”</em>.</p>
<p>A kezdeményező civilektől kapott egy idevonatkozó levelet, amit a pártelnökség elé visz – közölte a Budapest Beaconnel Hadházy Ákos, a párt társelnöke. <em>„Az elnökség fog erről dönteni”</em> – hangsúlyozta az ellenzéki ökopolitikus, hozzátéve, hogy egyelőre <em>„nem nagyon sürgős a dolog, mindenesetre amennyire ismerem Majtényi pályáját, szerintem támogatható, de az LMP más jelöltjelöltek támogatását is megfontolja”</em>. A vele lefolytatott informális beszélgetésről szóló szocialista állítást úgy kommentálta: olyan beszélgetés nem volt, amelyen nevek merültek volna föl, de olyan igen, amelyen konkrét nevek nem hangoztak el. <em>„Hogy végül a párt öt képviselője aláírja-e a Majtényit jelölő ívet, arra korai válaszolnom, mert nem én döntök, hanem az elnökség”</em> – közölte kérdésünkre Hadházy. A szóban forgó elnökségi ülésre vélhetően a jövő héten kerül sor – tudtuk meg az LMP társelnökétől.</p>
<p>A tíz független képviselő közül négy a Demokratikus Koalíció (DK) tagja. Megkeresésünkre Gréczy Zsolt, a párt szóvivője úgy fogalmazott: vélhetően a jövő héten ül össze a párt elnöksége, s ekkor kerül napirendre Majtényi László köztársasági elnöki jelölése.</p>
<p><em>„Majtényi abszolút alkalmas, konszenzusos jelölt lehet”</em> – közölte a Budapest Beacon megkeresésére Fodor Gábor, a Magyar Liberális Párt elnöke, a tíz független országgyűlési képviselő egyike. Hangsúlyozta: nagyra becsüli Majtényit, aki <em>„elkötelezett a jogállam mellett, mint ahogy azt ombudsmanként már bizonyította”</em>. Fodor arra hívta föl a figyelmet, hogy Majtényi jelölésének megpendítése <em>„egy, a civilszféra irányából jövő kezdeményezés”</em>, márpedig <em>„a civilszféra a kormányzat célkeresztjében van”</em>, ennél fogva jó, ha kialakul egy együttműködés a civilszféra a demokrata pártok között. Arra, a kérdésre, hogy adott esetben – például, hogy ne kelljen az MSZP kongresszusát összehívni – lenne-e ő Majtényi jelölője, Fodor azt mondta: <em>„Abszolút vállalom, hogy én legyek az első aláíró. Szívesen vállalkozom erre.”</em> A szabadelvű politikus úgy tudja: Majtényi vállalja a jelölést.</p>
<p>Ugyancsak egy, szintén független országgyűlési képviselője van a Párbeszéd Magyarországnak (PM): Szabó Tímea társelnök. A párt kedden kiadott egy közleményt, mely szerint <em>„a Párbeszéd Magyarországért támogatja azt a civil kezdeményezést, amely Dr. Majtényi Lászlót jelöli a köztársasági elnöki tisztségre”</em>. A volt ombudsmant gazdagon dicsérő dokumentum szerint <em>„a köztársaságnak olyan elnökre van szüksége, aki az emberek képviseletében gátat szab a hatalom túlkapásainak és önkényének – és erre 2010 óta nagyobb szükség van, mint valaha”</em>. A közlemény úgy zárul: <em>„Ezért, amennyiben Majtényi László elvállalja a jelölést, a Párbeszéd Magyarországért feltétel nélkül és minden eszközével támogatja, hogy ő legyen az államfő.”</em></p>
<p>Szerda délután a Bokros Lajos vezette Modern Magyarország Mozgalom (MoMa) is beállt a támogatók közé. Szerkesztőségünkhöz eljuttatott közleményükben azt írták: támogatják, <i>„hogy Majtényi László legyen a demokratikus ellenzék köztársasági elnökjelöltje. Minden demokrata érdeke az, hogy a parlament egy pártok felett álló, a nemzet egységét képviselő köztársasági elnököt válasszon, aki az államszervezet demokratikus működését képes és hajlandó pártatlanul őrizni. Még akkor is támogatjuk, ha tudjuk, hogy a kormánypárti többség ilyen köztársasági elnököt éppen pártatlansága miatt nem hajlandó támogatni”.</i></p>
<p><em>Amennyiben tetszett a cikkünk, és a jövőben is olvasna hasonlókat, itt lájkolhatja az oldalunkat (ha már korábban lájkolt minket, akkor ne kattintson!):</em></p>
<div class="awac-wrapper"><div class="awac widget wp_my_plugin-2"><div class="widget-text wp_widget_plugin_box"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/BudapestBeaconHU" data-width="" data-height="" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://hu.budapestbeacon.com/category/kiemelt-cikkek/" rel="category tag">Kiemelt Cikkek</a>, <a href="http://hu.budapestbeacon.com/category/politika/" rel="category tag">Politika</a>, <a href="http://hu.budapestbeacon.com/category/tarsadalom/" rel="category tag">Társadalom</a></span> </p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/BudapestBeaconHU" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="http://www.twitter.com/bpbeaconhu" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://hu.budapestbeacon.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://hu.budapestbeacon.com/" role="search"><meta itemprop="target" content="http://hu.budapestbeacon.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 15px !important;
line-height: 1.5em;
font-weight: bold;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 15px;
}

.rpwe-time{
color: #bbb;
font-size: 14px;
}

.rpwe-comment{
color: #bbb;
font-size: 14px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aktuális Hírek</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/ombudsman-meleg-es-leszbikus-paroknak-jarnak-az-adokedvezmenyek/" title="Permalink to Ombudsman: a meleg és leszbikus pároknak is járnak az adókedvezmények" rel="bookmark">Ombudsman: a meleg és leszbikus pároknak is járnak az adókedvezmények</a></h3><time class="rpwe-time published" datetime="2017-01-04T15:17:12+00:00">2017-01-04</time><div class="rpwe-summary">Valamennyi házastársaknak járó adó- és illetékkedvezmény, így az öröklési illetékmentesség és az első házasok kedvezménye is megilleti az azonos nemű bejegyzett élettársakat – állapította meg az alapvető jogok biztosának nemrégiben nyilvánosságra hozott jelentése. A vizsgálat a Háttér Társaság kezdeményezésére indult.<a href="http://hu.budapestbeacon.com/egyebhirek/ombudsman-meleg-es-leszbikus-paroknak-jarnak-az-adokedvezmenyek/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/tiborcz-egy-offshore-cegnek-passzolta-le-vallalkozasat/" title="Permalink to Tiborcz egy offshore cégnek passzolta le a vállalkozását" rel="bookmark">Tiborcz egy offshore cégnek passzolta le a vállalkozását</a></h3><time class="rpwe-time published" datetime="2017-01-04T12:52:09+00:00">2017-01-04</time><div class="rpwe-summary">Tiborcz István egy offshore cégnek adta tovább milliárdot érő ingatlanvállalkozását. Hogy mennyit kapott érte, és hogy kik állnak a cég mögött, az rejtély.<a href="http://hu.budapestbeacon.com/egyebhirek/tiborcz-egy-offshore-cegnek-passzolta-le-vallalkozasat/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/index-orban-sajatjakent-hasznalja-felcsuti-sportakademiat/" title="Permalink to Index: Orbán sajátjaként használja a felcsúti sportakadémiát" rel="bookmark">Index: Orbán sajátjaként használja a felcsúti sportakadémiát</a></h3><time class="rpwe-time published" datetime="2017-01-04T10:43:24+00:00">2017-01-04</time><div class="rpwe-summary">Apró ügy, de azért mégiscsak ügy: az Index szerint a miniszterelnök sajátjaként használja a felcsúti sportakadémiát, csakhogy ezt a törvény értelmében nem tehetné meg.<a href="http://hu.budapestbeacon.com/egyebhirek/index-orban-sajatjakent-hasznalja-felcsuti-sportakademiat/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/uzlet-es-gazdasag/tegezve-fojtotta-bele-szot-az-ujsagiroba-tallai-andras-munkatarsa-az-allamtitkar-sajtotajekoztatojan/" title="Permalink to Tegezve fojtotta bele a szót az újságíróba Tállai András munkatársa az államtitkár sajtótájékoztatóján" rel="bookmark">Tegezve fojtotta bele a szót az újságíróba Tállai András munkatársa az államtitkár sajtótájékoztatóján</a></h3><time class="rpwe-time published" datetime="2017-01-04T08:06:55+00:00">2017-01-04</time><div class="rpwe-summary">„Csak már föltetted a kérdést, erre már megadta a választ” – közölte a Hír TV újságírójával az államtitkár munkatársa.<a href="http://hu.budapestbeacon.com/uzlet-es-gazdasag/tegezve-fojtotta-bele-szot-az-ujsagiroba-tallai-andras-munkatarsa-az-allamtitkar-sajtotajekoztatojan/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/elhunyt-kakuk-gyorgy/" title="Permalink to Elhunyt Kakuk György" rel="bookmark">Elhunyt Kakuk György</a></h3><time class="rpwe-time published" datetime="2017-01-03T14:09:27+00:00">2017-01-03</time><div class="rpwe-summary">Életének ötvenharmadik évében kedden kora reggel elhunyt Kakuk György újságíró, a Demokratikus Koalíció elnökségi tagja.<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/elhunyt-kakuk-gyorgy/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/egyre-tobb-luxusauto-fogy-magyarorszagon/" title="Permalink to Egyre több luxusautó fogy Magyarországon" rel="bookmark">Egyre több luxusautó fogy Magyarországon</a></h3><time class="rpwe-time published" datetime="2017-01-03T13:30:11+00:00">2017-01-03</time><div class="rpwe-summary">Nagyot nőtt a hazai újautó-piac. A legnagyobb növekedést a luxuskategória egyes modelljei könyvelhették el.<a href="http://hu.budapestbeacon.com/egyebhirek/egyre-tobb-luxusauto-fogy-magyarorszagon/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/fico-belugyekrol-szolo-nepszavazasok-veszelyeztetik-az-eu-t/" title="Permalink to Fico: a belügyekről szóló népszavazások veszélyeztetik az EU-t" rel="bookmark">Fico: a belügyekről szóló népszavazások veszélyeztetik az EU-t</a></h3><time class="rpwe-time published" datetime="2017-01-03T10:58:55+00:00">2017-01-03</time><div class="rpwe-summary">Robert Fico arra kéri az európai vezetőket, hogy ne írjanak ki népszavazásokat.<a href="http://hu.budapestbeacon.com/egyebhirek/fico-belugyekrol-szolo-nepszavazasok-veszelyeztetik-az-eu-t/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/hanuka-botrany-kizarhatjak-jobbik-vecsesi-tagjat/" title="Permalink to Hanuka-botrány: kizárhatják a Jobbik vecsési tagját" rel="bookmark">Hanuka-botrány: kizárhatják a Jobbik vecsési tagját</a></h3><time class="rpwe-time published" datetime="2017-01-03T09:14:50+00:00">2017-01-03</time><div class="rpwe-summary">Elindult a Vona Gábor által kezdeményezett etikai vizsgálat, a vecsési Jobbik vezetője pedig elismerte: hozzá és barátaihoz köthető a párt elnökének hanukai üdvözletére reagáló bejegyzés, melynek mondanivalója mellett most is kiállnak. Megnéztük, mit ír Vona gesztusáról és úgy általában a Jobbik néppártosodásáról a Szombat nevű zsidó folyóirat.<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/hanuka-botrany-kizarhatjak-jobbik-vecsesi-tagjat/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/civil-ugyek/2016-ismert-magyar-halottjai-ii/" title="Permalink to 2016 ismert magyar halottjai II." rel="bookmark">2016 ismert magyar halottjai II.</a></h3><time class="rpwe-time published" datetime="2017-01-03T07:05:12+00:00">2017-01-03</time><div class="rpwe-summary">A Budapest Beacon – nyilvánvalóan hiányosan – összeállította 2016 ismert magyar halottjait – újságírókat, politikusokat, zenészeket, írókat, színészeket. Mivel a lista rendkívül hosszú, két részben jelenik meg.<a href="http://hu.budapestbeacon.com/civil-ugyek/2016-ismert-magyar-halottjai-ii/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/egyebhirek/nagyot-kaszalt-az-allam-fizetos-utakon/" title="Permalink to Nagyot kaszált az állam a fizetős utakon" rel="bookmark">Nagyot kaszált az állam a fizetős utakon</a></h3><time class="rpwe-time published" datetime="2017-01-02T14:33:36+00:00">2017-01-02</time><div class="rpwe-summary">Több mint tíz százalékkal több bevétele származott az államnak az e-matricákból, mint egy évvel korábban. A 63,3 milliárd forintban már a 2017-es elővásárlások is benne vannak.<a href="http://hu.budapestbeacon.com/egyebhirek/nagyot-kaszalt-az-allam-fizetos-utakon/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/budos-parasztok-pusztuljon-ki-fajtatok-botranyos-bontas-jozsefvarosban/" title="Permalink to „Büdös parasztok, pusztuljon ki a fajtátok&#8221; – botrányos bontás Józsefvárosban" rel="bookmark">„Büdös parasztok, pusztuljon ki a fajtátok&#8221; – botrányos bontás Józsefvárosban</a></h3><time class="rpwe-time published" datetime="2017-01-02T12:23:28+00:00">2017-01-02</time><div class="rpwe-summary">Balhéval zárult az óév Józsefvárosban: válogatott szidalmak és óriási por a Corvin negyed szélén.<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/budos-parasztok-pusztuljon-ki-fajtatok-botranyos-bontas-jozsefvarosban/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/kiemelt-cikkek/hosszu-es-ronaldo-europa-legjobbjai/" title="Permalink to Hosszú és Ronaldo Európa legjobbjai" rel="bookmark">Hosszú és Ronaldo Európa legjobbjai</a></h3><time class="rpwe-time published" datetime="2017-01-02T08:43:25+00:00">2017-01-02</time><div class="rpwe-summary">Hosszú Katinka és Cristiano Ronaldo lett a 2016-os év európai sportolója a Nemzetközi Sportújságíró Szövetség kontinentális szekciójának szavazásán.<a href="http://hu.budapestbeacon.com/kiemelt-cikkek/hosszu-es-ronaldo-europa-legjobbjai/" class="more-link">Tovább »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://hu.budapestbeacon.com/civil-ugyek/2016-ismert-magyar-halottjai/" title="Permalink to 2016 ismert magyar halottjai I." rel="bookmark">2016 ismert magyar halottjai I.</a></h3><time class="rpwe-time published" datetime="2017-01-01T21:09:03+00:00">2017-01-01</time><div class="rpwe-summary">A Budapest Beacon – nyilvánvalóan hiányosan – összeállította 2016 ismert magyar halottjait – újságírókat, politikusokat, zenészeket, írókat, színészeket. Mivel a lista rendkívül hosszú, a második részt hétfőn tesszük közzé.<a href="http://hu.budapestbeacon.com/civil-ugyek/2016-ismert-magyar-halottjai/" class="more-link">Tovább »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/metro/">Metro Pro Theme</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="http://hu.budapestbeacon.com/wp-login.php">Log in</a></p></div></footer>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-f58f14962042d02ac896b9a6843f3381","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d4dcb8669108b2 "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://hu.budapestbeacon.com/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://hu.budapestbeacon.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--wp_footer--></body></html>
