<!doctype html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden - Budapest Beacon</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="árnyékkormány, balázs péter, bkv, bod péter Ákos, bulinegyed, cinege utca, eksz, erzsébetváros, ferencváros, ftc, gulyás gergely, hajdu jános, havas henrik, hit, kálmán olga, karácsony gergely, kövér lászló, kubatov gábor, magyar posta, mellár tamás, mészáros lőrinc, milo yiannopoulos, nav, népszavazás, orbán viktor, paks, paks ii., posta, raskó györgy, roszatom, soltész miklós, soros györgy, sorosozás, szcientológia, szcientológus, szilovije masini, szita károly, tek, teller ede, vattamány zsolt, zsidónegyed, budapest beacon magyarul, budapest, magyarország, magyar politika, magyar társadalom, gazdaság" />
<meta name="original-source" content="https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden/" />
<link rel="canonical" href="https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden/" />
<link rel="publisher" href="https://plus.google.com/109419575627849772326/"/>
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden" />
<meta property="og:description" content="A legfontosabb keddi hírek röviden, egy helyen." />
<meta property="og:url" content="https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden/" />
<meta property="og:site_name" content="Budapest Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/BudapestBeaconHU" />
<meta property="article:tag" content="árnyékkormány" />
<meta property="article:tag" content="Balázs Péter" />
<meta property="article:tag" content="BKV" />
<meta property="article:tag" content="Bod Péter Ákos" />
<meta property="article:tag" content="bulinegyed" />
<meta property="article:tag" content="Cinege utca" />
<meta property="article:tag" content="EKSZ" />
<meta property="article:tag" content="Erzsébetváros" />
<meta property="article:tag" content="Ferencváros" />
<meta property="article:tag" content="FTC" />
<meta property="article:tag" content="Gulyás Gergely" />
<meta property="article:tag" content="Hajdu János" />
<meta property="article:tag" content="Havas Henrik" />
<meta property="article:tag" content="HIT" />
<meta property="article:tag" content="Kálmán Olga" />
<meta property="article:tag" content="Karácsony Gergely" />
<meta property="article:tag" content="Kövér László" />
<meta property="article:tag" content="Kubatov Gábor" />
<meta property="article:tag" content="Magyar Posta" />
<meta property="article:tag" content="Mellár Tamás" />
<meta property="article:tag" content="Mészáros Lőrinc" />
<meta property="article:tag" content="Milo Yiannopoulos" />
<meta property="article:tag" content="NAV" />
<meta property="article:tag" content="népszavazás" />
<meta property="article:tag" content="Orbán Viktor" />
<meta property="article:tag" content="Paks" />
<meta property="article:tag" content="Paks II." />
<meta property="article:tag" content="Posta" />
<meta property="article:tag" content="Raskó György" />
<meta property="article:tag" content="Roszatom" />
<meta property="article:tag" content="Soltész Miklós" />
<meta property="article:tag" content="Soros György" />
<meta property="article:tag" content="sorosozás" />
<meta property="article:tag" content="szcientológia" />
<meta property="article:tag" content="szcientológus" />
<meta property="article:tag" content="Szilovije Masini" />
<meta property="article:tag" content="Szita Károly" />
<meta property="article:tag" content="TEK" />
<meta property="article:tag" content="Teller Ede" />
<meta property="article:tag" content="Vattamány Zsolt" />
<meta property="article:tag" content="zsidónegyed" />
<meta property="article:section" content="Egyéb hírek" />
<meta property="article:published_time" content="2018-01-03T08:57:07+01:00" />
<meta property="og:image" content="https://hu.budapestbeacon.com/wp-content/uploads/2017/10/Új-hírösszefoglaló-háttér-alap-kedd.jpeg" />
<meta property="og:image:secure_url" content="https://hu.budapestbeacon.com/wp-content/uploads/2017/10/Új-hírösszefoglaló-háttér-alap-kedd.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="845" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A legfontosabb keddi hírek röviden, egy helyen." />
<meta name="twitter:title" content="Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden" />
<meta name="twitter:site" content="@bpbeaconhu" />
<meta name="twitter:image" content="https://hu.budapestbeacon.com/wp-content/uploads/2017/10/Új-hírösszefoglaló-háttér-alap-kedd.jpeg" />
<meta name="twitter:creator" content="@bpbeaconhu" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hu.budapestbeacon.com\/","name":"Budapest Beacon","potentialAction":{"@type":"SearchAction","target":"https:\/\/hu.budapestbeacon.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/hu.budapestbeacon.com\/egyebhirek\/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden\/","sameAs":["https:\/\/www.facebook.com\/BudapestBeaconHU","https:\/\/plus.google.com\/109419575627849772326\/","https:\/\/twitter.com\/bpbeaconhu"],"@id":"#organization","name":"Budapest Beacon","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Budapest Beacon &raquo; hírcsatorna" href="https://hu.budapestbeacon.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-44695602-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44695602-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hu.budapestbeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotable-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/quotable/includes/quotable.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-oembed-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/responsive-oembed/responsive-oembed.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='budapest-beacon-style-css'  href='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='budapest-beacon-grid-css'  href='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/css/reflex.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='budapest-beacon-main-style-css'  href='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bws-custom-style-css'  href='http://hu.budapestbeacon.com/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/hu.budapestbeacon.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/hu.budapestbeacon.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"26138","token":"33a7e4fcc1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/hu.budapestbeacon.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/hu.budapestbeacon.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.3.4'></script>
<link rel='https://api.w.org/' href='https://hu.budapestbeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hu.budapestbeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hu.budapestbeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://goo.gl/hBMrQn' />
<link rel="alternate" type="application/json+oembed" href="https://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhu.budapestbeacon.com%2Fegyebhirek%2Forban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhu.budapestbeacon.com%2Fegyebhirek%2Forban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//hu.budapestbeacon.com/?wordfence_lh=1&hid=5F703A05F743E05D3881B4EDD5E4647F');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://hu.budapestbeacon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://hu.budapestbeacon.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://hu.budapestbeacon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden/amp/" /><style>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</style><script>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</script>    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,700i|Open+Sans:400,400i,700" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-26138 single-format-standard responsive-menu-slide-left">
<div class="overflow-hidden">
<a href="//budapestbeacon.com" class="language-switch hidden-sm hidden-xs hidden-xxs">
    <span>EN</span>
</a>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
        <aside class="top-banner grid">
            <div class="grid__col-sm-12 grid__col-xs-12 grid__col-xxs-12 grid__col-md-12">
                <h1 class="bb-heading"><a href="/">The Budapest Beacon</a></h1>
            </div>
        </aside>
        
<section class="post-ribbon">
    
<!-- WordPress Popular Posts Plugin v4.0.13 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li class="post"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/fidesszel-semmi-esetre-sem-interju-jilling-balazzsal-momentum-muncheni-alapszervezetenek-alelnokevel/" title="„A Fidesszel semmi esetre sem” – interjú Jilling Balázzsal, a Momentum müncheni alapszervezetének alelnökével" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/26120-featured-100x100.jpg" width="100" height="100" alt="„A Fidesszel semmi esetre sem” – interjú Jilling Balázzsal, a Momentum müncheni alapszervezetének alelnökével" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/fidesszel-semmi-esetre-sem-interju-jilling-balazzsal-momentum-muncheni-alapszervezetenek-alelnokevel/" title="„A Fidesszel semmi esetre sem” – interjú Jilling Balázzsal, a Momentum müncheni alapszervezetének alelnökével" class="wpp-post-title" target="_self">„A Fidesszel semmi esetre sem” – interjú Jilling Balázzsal, a Momentum müncheni alapszervezetének alelnökével</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden/" title="Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/26138-featured-100x100.jpeg" width="100" height="100" alt="Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden/" title="Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden" class="wpp-post-title" target="_self">Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/fiatalok-labukkal-szavaznak-bemutatkozott-v18/" title="A fiatalok a lábukkal szavaznak – bemutatkozott a V18" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/26149-featured-100x100.jpg" width="100" height="100" alt="A fiatalok a lábukkal szavaznak – bemutatkozott a V18" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/fiatalok-labukkal-szavaznak-bemutatkozott-v18/" title="A fiatalok a lábukkal szavaznak – bemutatkozott a V18" class="wpp-post-title" target="_self">A fiatalok a lábukkal szavaznak – bemutatkozott a V18</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/egyebhirek/minden-ovodanak-es-iskolanak-fol-kell-keszulnie-terrortamadasra-ez-tortent-hosszu-hetvegen/" title="Minden óvodának és iskolának föl kell készülnie a terrortámadásra – ez történt a hosszú hétvégén" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/26131-featured-100x100.jpeg" width="100" height="100" alt="Minden óvodának és iskolának föl kell készülnie a terrortámadásra – ez történt a hosszú hétvégén" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/egyebhirek/minden-ovodanak-es-iskolanak-fol-kell-keszulnie-terrortamadasra-ez-tortent-hosszu-hetvegen/" title="Minden óvodának és iskolának föl kell készülnie a terrortámadásra – ez történt a hosszú hétvégén" class="wpp-post-title" target="_self">Minden óvodának és iskolának föl kell készülnie a terrortámadásra – ez történt a hosszú hétvégén</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/kuncze-az-mszp-feltartotta-kezet-es-megszunes-utjara-lepett-interju/" title="Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25148-featured-100x100.jpg" width="100" height="100" alt="Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/kuncze-az-mszp-feltartotta-kezet-es-megszunes-utjara-lepett-interju/" title="Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú" class="wpp-post-title" target="_self">Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú</a></h2></header></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.13 -->
</section>

        <div class="grid hidden-xs hidden-xxs">
            <nav id="site-navigation" class="main-navigation  grid__col-12 justify-center">
                <div class="menu-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-24770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24770"><a href="https://hu.budapestbeacon.com/archivum/" itemprop="url">Archívum</a></li>
<li id="menu-item-24767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24767"><a href="https://hu.budapestbeacon.com/videok/" itemprop="url">Videók</a></li>
<li id="menu-item-24766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24766"><a href="https://hu.budapestbeacon.com/podcastok/" itemprop="url">Podcastok</a></li>
</ul></div>            </nav><!-- #site-navigation -->
            <div class="header-info-container grid__col-md-4 grid--align-self-center hidden-xs hidden-xxs hidden-sm hidden">
                <!--                    <span class="currency-rate-container">-->
                <!--                        <span><img src="--><!--/dist/img/eur.svg" alt="eur" class="eur-image"> HUF/EUR </span><span class="currency-rate"></span>-->
                <!--                    </span>-->
                <!--                    <span> | </span>-->
                <p class="weather-container">
                    <span class="date-container"></span>
                    <span> | </span>
                    <span id="weather"></span>
                </p>
            </div>
            <div class="grid--direction-row grid__col-sm-auto grid__col-md-1 hidden-xs hidden-xxs search-grid grid--align-self-center header-search-container hidden">
                <div class="grid__col-2">
                    <i class="fa fa-search" aria-hidden></i>
                </div>
                <div class="grid__col-10">
                    
<form role="search" method="get" class="search-form" action="https://hu.budapestbeacon.com/kereses/">
    <input type="search" name="_sf_s" id="main-search" class="main-search" placeholder="Keresés">
</form>
                </div>
            </div>
        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content grid">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.10&appId=123608085033411";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="grid post-header">
        <div class="grid post-header-container">
            <div class="grid__col-12">
                <h2 class="post-heading">Orbán Viktor levélben kér pénzt a fideszesektől – ez történt kedden</h2>
            </div>
            <div class="grid posted-on-container">
                <div class="grid__col-auto">
                    <p class="posted-on-line">
                        <span class="posted-on">január 3, 2018</span>
                        <span class="byline"> -
                            <a href="https://hu.budapestbeacon.com/author/staff/" title="Posts by Budapest Beacon" class="author url fn" rel="author">Budapest Beacon</a>                        </span>
                    </p>
                </div>
                <div class="grid__col-sm-3 hidden-xxs hidden-xs">
                    <div class="share-button-container">
                        <!-- Email -->
                        <a href="mailto:?Subject=Budapest Beacon article&amp;Body=https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden">
                            <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/email.png" alt="Email" />
                        </a>

                        <!-- Facebook -->
                        <a href="http://www.facebook.com/sharer.php?u=https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden" target="_blank">
                            <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/facebook.png" alt="Facebook" />
                        </a>

                        <!-- Twitter -->
                        <a href="https://twitter.com/share?url=https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden&amp;text=BudapestBeacon&amp;hashtags=budapestbeacon" target="_blank">
                            <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/twitter.png" alt="Twitter" />
                        </a>

                        <i class="fa fa-chevron-circle-down more-social-icon" aria-hidden="true"></i>

                        <div class="more-social-container">
                            <!-- Digg -->
                            <a href="http://www.digg.com/submit?url=https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden" target="_blank">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/diggit.png" alt="Digg" />
                            </a>

                            <!-- Google+ -->
                            <a href="https://plus.google.com/share?url=https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden" target="_blank">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/google.png" alt="Google" />
                            </a>

                            <!-- LinkedIn -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hu.budapestbeacon.com/egyebhirek/orban-viktor-levelben-ker-penzt-fideszesektol-ez-tortent-kedden" target="_blank">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/linkedin.png" alt="LinkedIn" />
                            </a>

                            <!-- Pinterest -->
                            <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/pinterest.png" alt="Pinterest" />
                            </a>

                            <!-- Print -->
                            <a href="javascript:;" onclick="window.print()">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/print.png" alt="Print" />
                            </a>

                            <p class="shortened-url"><b>Permalink:</b> https://goo.gl/hBMrQn</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div id="primary" class="grid__col-md-8 content-area">
		<main id="main" class="post-main">
            <div id="quotablecontent"><p><img class="aligncenter size-large wp-image-25297" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/10/%C3%9Aj-h%C3%ADr%C3%B6sszefoglal%C3%B3-h%C3%A1tt%C3%A9r-alap-kedd-1024x676.jpeg" alt="Menek&uuml;lt csal&aacute;doknak zen&eacute;lt a Budapesti Fesztiv&aacute;lzenekar &ndash; ez t&ouml;rt&eacute;nt kedden" width="1024" height="676" srcset="https://hu.budapestbeacon.com/wp-content/uploads/2017/10/&Uacute;j-h&iacute;r&ouml;sszefoglal&oacute;-h&aacute;tt&eacute;r-alap-kedd-1024x676.jpeg 1024w, https://hu.budapestbeacon.com/wp-content/uploads/2017/10/&Uacute;j-h&iacute;r&ouml;sszefoglal&oacute;-h&aacute;tt&eacute;r-alap-kedd-300x198.jpeg 300w, https://hu.budapestbeacon.com/wp-content/uploads/2017/10/&Uacute;j-h&iacute;r&ouml;sszefoglal&oacute;-h&aacute;tt&eacute;r-alap-kedd-768x507.jpeg 768w, https://hu.budapestbeacon.com/wp-content/uploads/2017/10/&Uacute;j-h&iacute;r&ouml;sszefoglal&oacute;-h&aacute;tt&eacute;r-alap-kedd.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></p>
<p><strong>A legfontosabb keddi h&iacute;rek r&ouml;viden, egy helyen.</strong></p>
<p><strong>Az &aacute;llamtitk&aacute;r szerint rendes mohamed&aacute;nok is &eacute;lnek Magyarorsz&aacute;gon</strong></p>
<p>&Ouml;sszefon&oacute;d&aacute;s nincs, csak sz&ouml;vets&eacute;g van &aacute;llam &eacute;s egyh&aacute;z k&ouml;z&ouml;tt Solt&eacute;sz Mikl&oacute;s szerint. A kereszt&eacute;nydemokrata ember&aacute;llamtitk&aacute;r egy interj&uacute;ban sorosozott, j&oacute;l megv&eacute;dte a zsid&oacute;kat, egy&uacute;ttal k&ouml;z&ouml;lte: &bdquo;nem a b&eacute;k&eacute;s egym&aacute;s mellett &eacute;l&eacute;s jog&aacute;t akarjuk elvitatni muszlim honfit&aacute;rsainkt&oacute;l, akik t&uacute;lnyom&oacute; t&ouml;bbs&eacute;g&uuml;kben tisztess&eacute;gesen &eacute;s becs&uuml;letesen &eacute;lik az &eacute;let&uuml;ket&rdquo;. (<a href="http://magyaridok.hu/belfold/soltesz-miklos-kereszteny-magyarorszagot-szeretnenk-2629273/" target="_blank" rel="noopener">Magyar Id&#337;k</a>)</p>
<p><strong>K&ouml;v&eacute;r L&aacute;szl&oacute; tavaly kem&eacute;ny volt az ellenz&eacute;kkel</strong></p>
<p>Minden eddigin&eacute;l t&ouml;bb b&uuml;ntet&eacute;st szabott ki az ellenz&eacute;ki k&eacute;pvisel&#337;kre 2017-ben K&ouml;v&eacute;r L&aacute;szl&oacute; h&aacute;zeln&ouml;k. Szir&eacute;n&aacute;z&aacute;s&eacute;rt, transzparensek&eacute;rt, pap&iacute;rmas&eacute;-figur&aacute;k&eacute;rt, de olykor n&eacute;h&aacute;ny pap&iacute;rlap f&ouml;lmutat&aacute;s&eacute;rt is fizet&eacute;slevon&aacute;s j&aacute;rt, &ouml;sszesen tizenkilencszer. K&ouml;v&eacute;r szerint az ellenz&eacute;ki politikusok munka helyett sokszor ink&aacute;bb boh&oacute;ckodnak. Az MSZP szerint h&aacute;zeln&ouml;k &uacute;gy viselkedik, mint egy h&aacute;zmester. (<a href="http://rtl.hu/rtlklub/hirek/kover-laszlo-szigoru-volt" target="_blank" rel="noopener">RTL Klub</a>)</p>
<p><strong>J&oacute;l ment az &uuml;zlet tavaly &bdquo;M&eacute;sz&aacute;ros L&#337;rincnek&rdquo;</strong></p>
<p>&bdquo;M&eacute;sz&aacute;ros L&#337;rinc&rdquo; 2017-ben december 20-ig huszonnyolc c&eacute;gben szerzett tulajdonr&eacute;szt, emellett sz&aacute;mos &uacute;j c&eacute;get alap&iacute;tott. (<a href="http://mfor.hu/cikkek/vallalatok/Ezeket_a_cegeket_tomte_be_iden_Meszaros_Lorinc" target="_blank" rel="noopener">Mfor.hu</a>)</p>
<p><strong>Kubatov kevesli az FTC &eacute;vi tizenn&eacute;gymilli&oacute; eur&oacute;s k&ouml;lts&eacute;gvet&eacute;s&eacute;t</strong></p>
<p>Vas&aacute;rnapi &eacute;vz&aacute;r&oacute; besz&eacute;d&eacute;ben Kubatov G&aacute;bor, a Ferencv&aacute;rosi Torna Club (FTC) eln&ouml;ke, a Fidesz p&aacute;rtigazgat&oacute;ja azt mondta: az ut&aacute;np&oacute;tl&aacute;ssal egy&uuml;tt jelenleg tizenn&eacute;gymilli&oacute; eur&oacute; a fociszakoszt&aacute;ly k&ouml;lts&eacute;gvet&eacute;se, mik&ouml;zben egy osztr&aacute;k &eacute;lcsapat huszon&ouml;tmilli&oacute;b&oacute;l gazd&aacute;lkodhat. &bdquo;Az elk&ouml;vetkez&#337; &eacute;vek feladata, hogy tov&aacute;bbjussunk a selejtez&#337;b&#337;l. Ehhez fel kell emeln&uuml;nk a k&ouml;lts&eacute;gvet&eacute;s&uuml;nket, &uacute;jabb szponzorokat kell bevonni, hogy elegend&#337; p&eacute;nz&uuml;nk legyen a nemzetk&ouml;zi szerepl&eacute;shez&rdquo; &ndash; mondta a klubeln&ouml;k. (<a href="http://www.nemzetisport.hu/labdarugo_nb_i/ftc-ez-volt-az-elmult-evtized-legsikeresebb-eve-kubatov-2610871">Nemzetisport.hu</a>)</p>
<p><strong>Fellebbez a Roszatomn&aacute;l a Paks II-b&#337;l kiz&aacute;rt orosz turbinagy&aacute;rt&oacute;</strong></p>
<p>Kifog&aacute;st ny&uacute;jtott be az orosz Szilovije Masini a Roszatom fellebbviteli bizotts&aacute;g&aacute;n&aacute;l, ami&eacute;rt m&#369;szaki okokra hivatkozva kiz&aacute;rt&aacute;k a Paks II. egyik legnagyobb tender&eacute;b&#337;l. Az &aacute;ramfejleszt&#337; turbin&aacute;ra p&aacute;ly&aacute;z&oacute; szentp&eacute;terv&aacute;ri c&eacute;g szilveszter el&#337;tt k&eacute;t nappal ny&uacute;jtotta be panasz&aacute;t, amit janu&aacute;r 19-ig kell elb&iacute;r&aacute;lni. (<a href="https://mno.hu/gazdasag/paks-ii-fellebbez-a-roszatomnal-a-kizart-orosz-turbinagyarto-2437242" target="_blank" rel="noopener">Magyar Nemzet</a>)</p>
<p><strong>Kevesli az EKSZ a BKV-dolgoz&oacute;k tizenk&eacute;t sz&aacute;zal&eacute;kos b&eacute;remel&eacute;s&eacute;t</strong></p>
<p>Megal&aacute;z&oacute;nak tartj&aacute;k a BKV-dolgoz&oacute;k a c&eacute;g tizenk&eacute;t sz&aacute;zal&eacute;kos b&eacute;remel&eacute;si aj&aacute;nlat&aacute;t az Egys&eacute;ges K&ouml;zleked&eacute;si Szakszervezet (EKSZ) szerint. Az EKSZ nem is &iacute;rta al&aacute; a javaslatot, holott a t&ouml;bbi &eacute;rdekk&eacute;pviselet r&aacute;b&oacute;lintott m&eacute;g decemberben. (<a href="https://hirtv.hu/ahirtvhirei/nemes-a-berfejlesztes-latszolagos-mindenki-elegedetlen-2437299" target="_blank" rel="noopener">H&iacute;r Tv</a>)</p>
<p><strong>Febru&aacute;r 18-&aacute;n n&eacute;pszavaz&aacute;s az Erzs&eacute;betv&aacute;rosban a zsid&oacute;negyed kocsmahivatalainak z&aacute;rvatart&aacute;s&aacute;r&oacute;l</strong></p>
<p>A t&ouml;bb &ouml;nkorm&aacute;nyzati k&eacute;pvisel&#337; &ndash; k&ouml;zt&uuml;k Vattam&aacute;ny Zsolt polg&aacute;rmester &aacute;ltal javasolt VII. ker&uuml;leti n&eacute;pszavaz&aacute;son arr&oacute;l d&ouml;nthetnek Erzs&eacute;betv&aacute;ros v&aacute;laszt&oacute;polg&aacute;rai, hogy a t&aacute;gan vett zsid&oacute;negyed &ndash; eg&eacute;szen pontosan a K&aacute;roly k&ouml;r&uacute;t-Kir&aacute;ly utca-Erzs&eacute;bet k&ouml;r&uacute;t-R&aacute;k&oacute;czi &uacute;t &aacute;ltal hat&aacute;rolt ter&uuml;let &ndash; &bdquo;vend&eacute;gl&aacute;t&aacute;st folytat&oacute; &uuml;zleteinek&rdquo; &eacute;jf&eacute;lt&#337;l reggel hatig legyen-e k&ouml;telez&#337; z&aacute;rva tartaniuk. (<a href="http://www.erzsebetvaros.hu/valasztas/hvb-hatarozatok-2017-117" target="_blank" rel="noopener">Erzsebetvaros.hu</a>)</p>
<p><strong>Vagy nem v&eacute;di m&aacute;r a TEK Orb&aacute;n Viktor Cinege utcai h&aacute;z&aacute;t, vagy elhallgatja, hogy v&eacute;di</strong></p>
<p>Orb&aacute;n Viktor minisztereln&ouml;k kor&aacute;bban egy percre sem maradt v&eacute;delem n&eacute;lk&uuml;l. Cinege utcai h&aacute;z&aacute;nak k&ouml;rny&eacute;k&eacute;t m&eacute;g 2013-ban z&aacute;rt&aacute;k le. Az&oacute;ta a TEK f&#337;igazgat&oacute;ja rendszeresen f&ouml;l&uuml;lvizsg&aacute;lta kor&aacute;bbi d&ouml;nt&eacute;s&eacute;t, amely mindig a &bdquo;sz&uuml;ks&eacute;ges ideig&rdquo; sz&oacute;lt, legut&oacute;bb 2017. december 31-&eacute;n &eacute;jf&eacute;lig tartott. Most azonban a Terrorelh&aacute;r&iacute;t&aacute;si K&ouml;zpont (TEK) honlapj&aacute;n nincs nyoma annak, hogy Hajdu J&aacute;nos vez&eacute;r&#337;rnagy meghosszabb&iacute;totta volna a szem&eacute;ly- &eacute;s l&eacute;tes&iacute;tm&eacute;nybiztons&aacute;gi int&eacute;zked&eacute;st. (<a href="https://24.hu/belfold/2018/01/01/elfeledkeztek-orban-viktorrol/" target="_blank" rel="noopener">24.hu</a>)</p>
<p><strong>&Aacute;rny&eacute;kkorm&aacute;nyszer&#369;s&eacute;g form&aacute;l&oacute;dik Kar&aacute;csony Gergelyt t&aacute;mogatand&oacute;</strong></p>
<p>Seg&iacute;tene az ellenz&eacute;knek egy k&ouml;z&ouml;s v&aacute;laszt&aacute;si program kidolgoz&aacute;s&aacute;ban egy nemr&eacute;giben alap&iacute;tott &uacute;j csoport, amelynek tagjai k&uuml;l&ouml;nb&ouml;z&#337; sz&iacute;nezet&#369; korm&aacute;nyokban dolgoztak. A V&aacute;lasszunk! 2018, vagy r&ouml;vid&iacute;tve V18 n&eacute;h&aacute;ny tagja szerepet v&aacute;llalna Kar&aacute;csony Gergely &aacute;rny&eacute;kkorm&aacute;ny&aacute;ban is. Bal&aacute;zs P&eacute;ter volt uni&oacute;s biztos, volt k&uuml;l&uuml;gyminiszter azt mondja, &#337; k&ouml;zvet&iacute;tene abban, hogy az ellenz&eacute;ki p&aacute;rtok egym&aacute;sra tal&aacute;ljanak. A V18 csoportnak jobboldali tagjai is vannak, p&eacute;ld&aacute;ul Bod P&eacute;ter &Aacute;kos &eacute;s Mell&aacute;r Tam&aacute;s. (<a href="http://168ora.hu/itthon/arnyekkormany-formalodik-balazs-peter-es-konzervativ-szemelyisegek-segitenek-karacsony-gergelyt-14690" target="_blank" rel="noopener">168 &Oacute;ra</a>)</p>
<p><strong>Egyik tagja szerint nem &aacute;rny&eacute;kkorm&aacute;nyszer&#369;s&eacute;g a V18</strong></p>
<p>V&aacute;laszt&aacute;si r&eacute;szv&eacute;telre mozg&oacute;s&iacute;t a V&aacute;lasszunk! 2018 elnevez&eacute;s&#369; kezdem&eacute;nyez&eacute;s &ndash; nyilatkozta az egyik f&#337; t&aacute;mogat&oacute;, Rask&oacute; Gy&ouml;rgy- A volt MDF-es orsz&aacute;ggy&#369;l&eacute;si k&eacute;pvisel&#337; &eacute;s agr&aacute;r&aacute;llamtitk&aacute;r tagadta, hogy valamilyen &aacute;rny&eacute;kkorm&aacute;ny tagjai lenn&eacute;nek majd. Elmondta, hogy az embereket k&eacute;rik majd, hogy &eacute;ljenek v&aacute;laszt&oacute;jogukkal &eacute;s ehhez &eacute;rt&eacute;krendet is k&iacute;n&aacute;lnak. Ide sorolta p&eacute;ld&aacute;ul az Eur&oacute;pai Uni&oacute;val val&oacute; kapcsolatok jav&iacute;t&aacute;s&aacute;t. Hozz&aacute;tette, fontos c&eacute;ljuk a polg&aacute;ri demokr&aacute;cia &uacute;jra&eacute;leszt&eacute;se. Meger&#337;s&iacute;tette, hogy az alap&iacute;t&oacute;k k&ouml;z&ouml;tt van Bod P&eacute;ter &Aacute;kos &eacute;s Mell&aacute;r Tam&aacute;s is. (<a href="http://www.klubradio.hu/cikk.php?id=16&amp;cid=212705" target="_blank" rel="noopener">Klubr&aacute;di&oacute;</a>)</p>
<p><strong>Negyvenkilencmilli&aacute;rdos vas&uacute;t&eacute;p&iacute;t&eacute;st nyert el &bdquo;M&eacute;sz&aacute;ros L&#337;rinc&rdquo;</strong></p>
<p>A M&eacute;sz&aacute;ros &eacute;s M&eacute;sz&aacute;ros Kft. vezette konzorcium &eacute;p&iacute;theti a Sz&aacute;zhalombatta &eacute;s Ercsi k&ouml;z&ouml;tti vas&uacute;ti p&aacute;ly&aacute;t &eacute;s &uacute;j&iacute;thatja fel a sz&aacute;zhalombattai &aacute;llom&aacute;st. Mindezt a becs&uuml;lt &ouml;sszegn&eacute;l h&eacute;tmilli&aacute;rddal t&ouml;bb&eacute;rt, eg&eacute;szen pontosan 48&nbsp;908&nbsp;290&nbsp;221 forint&eacute;rt v&aacute;llalt&aacute;k. (<a href="https://444.hu/2018/01/02/2018-sem-kezdodik-rosszul-48-milliardos-vasutepites-pottyant-meszaros-lorinc-olebe" target="_blank" rel="noopener">444</a>)</p>
<p><strong>Sorosozni h&iacute;vta &ouml;ssze a megyei jog&uacute; v&aacute;rosok polg&aacute;rmestereit Kaposv&aacute;r fideszes polg&aacute;rmestere</strong></p>
<p>Janu&aacute;r v&eacute;g&eacute;n vagy febru&aacute;r elej&eacute;n Budapesten tartj&aacute;k azt a tal&aacute;lkoz&oacute;t, amit Szita K&aacute;roly fideszes kaposv&aacute;ri polg&aacute;rmester, a Megyei Jog&uacute; V&aacute;rosok Sz&ouml;vets&eacute;g&eacute;nek eln&ouml;ke h&iacute;v &ouml;ssze, &eacute;s t&eacute;m&aacute;ja a Soros Gy&ouml;rgy t&aacute;mogatott vid&eacute;ki, szerint&uuml;k bev&aacute;ndorl&aacute;st szervez&#337; irod&aacute;k terjeszked&eacute;se lesz. (<a href="https://hirtv.hu/ahirtvhirei/osszeulnek-a-megyei-jogu-varosok-hogy-sorosrol-beszeljenek-2437342" target="_blank" rel="noopener">H&iacute;r Tv</a>)</p>
<p><strong>Dr&aacute;gulnak a postai szolg&aacute;ltat&aacute;sok</strong></p>
<p>&Aacute;tlagosan h&aacute;rom sz&aacute;zal&eacute;kkal dr&aacute;gulnak a postai szolg&aacute;ltat&aacute;sok janu&aacute;r 16-t&oacute;l &ndash; k&ouml;z&ouml;lte a Magyar Posta. Nem emelkedik a leggyakrabban feladott term&eacute;k, a nem k&ouml;nyvelt &ndash; m&aacute;s n&eacute;ven k&ouml;z&ouml;ns&eacute;ges &ndash; lev&eacute;l, valamint az els&#337;bbs&eacute;gi lev&eacute;l d&iacute;ja, a levelez&#337;lap &eacute;s a k&eacute;peslap &aacute;ra. A hivatalos irat &aacute;ra t&iacute;z forinttal 370 forintra, az aj&aacute;nlott &eacute;s t&eacute;rtivev&eacute;ny t&ouml;bbletszolg&aacute;ltat&aacute;s pedig &ouml;t-&ouml;t forinttal 295 &eacute;s 205 forintra n&#337;. A postai egyetemes szolg&aacute;ltat&aacute;sban ny&uacute;jtott belf&ouml;ldi postacsomag &aacute;ra a leggyakoribb, k&eacute;t kilogramm alatti s&uacute;ly eset&eacute;n 1490 forintr&oacute;l 1530 forintra, az MPL &uuml;zleti csomag ugyanezzel a s&uacute;lyhat&aacute;rral 1690 forintr&oacute;l 1740 forintra, postaponti k&eacute;zbes&iacute;t&eacute;s eset&eacute;n 1320 forintr&oacute;l 1355 forintra emelkedik. (MTI)</p>
<p><strong>Orb&aacute;n Viktor lev&eacute;lben k&eacute;r p&eacute;nzt a fideszesekt&#337;l</strong></p>
<p>&bdquo;Orb&aacute;n Viktor minisztereln&ouml;k a napokban lev&eacute;lben keresi meg azokat a Fidesz t&aacute;mogat&oacute;kat, akik erre kor&aacute;bban felhatalmaz&aacute;st adtak. A lev&eacute;lben sz&oacute;t ejt az el&#337;tt&uuml;nk &aacute;ll&oacute; id&#337;szak kih&iacute;v&aacute;sair&oacute;l, arr&oacute;l, hogy Soros Gy&ouml;rgy tev&eacute;kenys&eacute;g&eacute;vel szemben most mindenn&eacute;l fontosabb megv&eacute;deni Magyarorsz&aacute;got, az&eacute;rt, hogy val&oacute;ban magyar orsz&aacute;g maradjon. A lev&eacute;l c&iacute;mzettjei a csatolt csekk seg&iacute;ts&eacute;g&eacute;vel j&aacute;rulhatnak hozz&aacute; ahhoz, hogy a Fidesz sikeresen tudja megv&iacute;vni az el&#337;tt&uuml;nk &aacute;ll&oacute; id&#337;szak politikai k&uuml;zdelmeit&rdquo; &ndash; &iacute;rja k&ouml;zlem&eacute;ny&eacute;ben H&iacute;dv&eacute;ghi Bal&aacute;zs, a Fidesz kommunik&aacute;ci&oacute;s igazgat&oacute;ja. Orb&aacute;n Viktor levele <a href="https://4cdn.hu/kraken/image/upload/s--tihM8RyR--/w_1160/76UvHC04CgFZO0X2s.jpeg" target="_blank" rel="noopener">itt</a> olvashat&oacute;. (Budapest Beacon)</p>
<p><strong>Ez&uacute;ttal a szcientol&oacute;gusokra csapott le a NAV</strong></p>
<p>Z&aacute;r al&aacute; vette a szcientol&oacute;gusok budapesti, V&aacute;ci &uacute;ti ingatlan&aacute;t a Nemzeti Ad&oacute;- &eacute;s V&aacute;mhivatal (NAV). A hat&oacute;s&aacute;gok azt gyan&iacute;tj&aacute;k, azok a m&oacute;dszerek, amelyekkel a szcientol&oacute;gusok a tagjaikr&oacute;l inform&aacute;ci&oacute;kat, szem&eacute;lyes adatokat gy&#369;jtenek, &eacute;s ahogyan ezeket t&aacute;rolj&aacute;k, t&ouml;rv&eacute;nys&eacute;rt&#337;k, &eacute;s s&uacute;lyos vissza&eacute;l&eacute;sre adnak lehet&#337;s&eacute;get. A szcientol&oacute;gusok a vall&aacute;sszabads&aacute;g elleni t&aacute;mad&aacute;sk&eacute;nt &eacute;rt&eacute;kelik a rend&#337;rs&eacute;gi akci&oacute;t. (MTI)</p>
<p><strong>Nem mindenki d&iacute;jazza a HIT &oacute;vodai &eacute;s iskolai bevezet&eacute;s&eacute;t</strong></p>
<p>R&eacute;szletek <a href="https://444.hu/2018/01/02/az-iskolak-es-ovodak-feladata-lesz-a-terrortamadasok-kezelese-es-ettol-nem-mindenki-boldog" target="_blank" rel="noopener">itt</a>. (444)</p>
<p><strong>Forr&oacute; krumplik&eacute;nt dobta el mag&aacute;t&oacute;l Guly&aacute;s Gergely Milo Yiannopoulos budapesti megh&iacute;v&aacute;s&aacute;t</strong></p>
<p>Guly&aacute;s Gergely, a Fidesz frakci&oacute;vezet&#337;je arra, hogy mik&eacute;nt &eacute;rt&eacute;keli, miszerint megh&iacute;vt&aacute;k egy magyarorsz&aacute;gi konferenci&aacute;ra Milo Yiannopoulos brit &uacute;js&aacute;g&iacute;r&oacute;t, aki sajt&oacute;inform&aacute;ci&oacute;k szerint ny&iacute;ltan ki&aacute;llt a pedof&iacute;lia mellett, &uacute;gy reag&aacute;lt: a rendezv&eacute;nyt nem a Fidesz, s&#337;t m&eacute;g csak nem is a korm&aacute;ny szervezi, hanem a Schmidt M&aacute;ria f&#337;igazgat&oacute;s&aacute;ga alatt m&#369;k&ouml;d&#337; K&ouml;z&eacute;p- &eacute;s Kelet-eur&oacute;pai T&ouml;rt&eacute;nelem &eacute;s T&aacute;rsadalom Kutat&aacute;s&aacute;&eacute;rt K&ouml;zalap&iacute;tv&aacute;ny. Egyel&#337;re r&aacute;ad&aacute;sul nem is v&eacute;gleges&iacute;tett&eacute;k a megh&iacute;votti list&aacute;t. &Uacute;gy fogalmazott, a pedof&iacute;li&aacute;t elutas&iacute;tj&aacute;k, az &#337;r&uuml;lts&eacute;get pedig &#337;r&uuml;lts&eacute;gnek tekintik. A fideszes politikus megjegyezte: Yiannopoulos nem val&oacute;sz&iacute;n&#369;, hogy r&eacute;szt fog venni a konferenci&aacute;n. (MTI)</p>
<p><strong>Havas Henrik lemucik&aacute;zta K&aacute;lm&aacute;n Olg&aacute;t</strong></p>
<p>R&eacute;szletek <a href="https://444.hu/2018/01/02/havas-henrik-olyat-mondott-elo-adasban-kalman-olganak-hogy-megfagyott-a-levego-a-studioban" target="_blank" rel="noopener">itt</a>. (444)</p>
<p><strong>Teller Ede m&aacute;r 1959-ben a glob&aacute;lis felmeleged&eacute;s vesz&eacute;lyeire figyelmeztette az amerikai k&#337;olajipart</strong></p>
<p>M&aacute;r 1959-ben a glob&aacute;lis felmeleged&eacute;s vesz&eacute;lyeire figyelmeztette az amerikai k&#337;olajipar vezet&#337;it, korm&aacute;nyillet&eacute;keseket, k&ouml;zgazd&aacute;szokat Teller Ede atomtud&oacute;s az amerikai k&#337;olajipar l&eacute;trej&ouml;tt&eacute;nek sz&aacute;zadik &eacute;vfordul&oacute;ja alkalm&aacute;b&oacute;l rendezett szimp&oacute;ziumon. Az energia &eacute;s az ember c&iacute;mmel az Amerikai &Aacute;sv&aacute;nyolaj Int&eacute;zet (API) &eacute;s a Columbia Egyetem &aacute;ltal New Yorkban 1959. november 4-&eacute;n megrendezett tan&aacute;cskoz&aacute;son Teller Ede atomfizikus az energiaf&ouml;lhaszn&aacute;l&aacute;s j&ouml;v&#337;beni m&oacute;djair&oacute;l tartott el&#337;ad&aacute;s&aacute;ban felh&iacute;vta hallgat&oacute;s&aacute;ga figyelm&eacute;t arra, hogy a fosszilis energiahordoz&oacute;k szennyezik a l&eacute;gk&ouml;rt. &bdquo;Amikor hagyom&aacute;nyos &uuml;zemanyagot &eacute;getsz, akkor sz&eacute;n-dioxidot &aacute;ll&iacute;tasz el&#337;. [&hellip;] A sz&eacute;n-dioxid l&aacute;thatatlan, &aacute;tl&aacute;tsz&oacute;, nem &eacute;rzed a szag&aacute;t, nem vesz&eacute;lyes az eg&eacute;szs&eacute;gre&rdquo; &ndash; hangoztatta. (MTI)</p>
</div>
            <div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
        </main>
	</div><!-- #primary -->

<aside id="secondary" class="grid__col-md-4 widget-area">

	<section id="widget_crp-2" class="widget widget_widget_crp"><h2 class="widget-title">Kapcsolódó Cikkek</h2><div class="crp_related_widget"><ul><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/a-feudalis-hagyomanyok-meg-mindig-erosebbnek-mutatkoznak-magyarorszagon-mint-a-modern-polgari-gondolkodas-interju-brody-janossal/"    ><span class="crp_title">„A feudális hagyományok még mindig erősebbnek mutatkoznak Magyarországon, mint a modern, polgári gondolkodás” – interjú Bródy Jánossal</span></a><span class="crp_date"> 2017-09-18</span> </li><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/nepszavazas-2016-percrol-percre/"    ><span class="crp_title">Megbukott Orbán népszavazása, a Kétfarkú Kutyapárt a nap nagy nyertese – beszámoló percről percre</span></a><span class="crp_date"> 2016-10-02</span> </li><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/kuncze-az-mszp-feltartotta-kezet-es-megszunes-utjara-lepett-interju/"    ><span class="crp_title">Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú</span></a><span class="crp_date"> 2017-10-09</span> </li><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/nepszavazast-orban-viktor-mindenkeppen-meg-fogja-nyerni-interju-kerek-barczy-szabolccsal/"    ><span class="crp_title">„A népszavazást Orbán Viktor mindenképpen meg fogja nyerni” – interjú Kerék-Bárczy Szabolccsal</span></a><span class="crp_date"> 2016-09-26</span> </li><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/akar-sikerul-ner-keretein-belul-hatalomra-jutni-akar-nem-aki-ezt-megprobalja-meg-fogja-banni/"    ><span class="crp_title">„Akár sikerül a NER keretein belül hatalomra jutni, akár nem, aki ezt megpróbálja, meg fogja bánni”</span></a><span class="crp_date"> 2017-11-19</span> </li></ul><div class="crp_clear"></div></div></section></aside><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->

<!--<div class="grid video-grid">-->
<!--    <div class="grid__col-auto">-->
<!--        --><!--    </div>-->
<!--</div>-->

<footer id="colophon" class="site-footer">
    <div class="grid">
        <div class="grid__col-md-5">
            <h3>Kontakt</h3>
            <p>Kérdések: erdeklodes[at]budapestbeacon[dot]com</p>
            <p>Levél a szerkesztőnek: levelek[at]budapestbeacon[dot]com</p>
        </div>
        <div class="grid__col-md-5">
            <h3>Rólunk</h3>
            <p>A Budapest Beacon egy online hírportál, mely elkötelezett a a Magyarországot érintő kérdésekkel kapcsolatos minőségi angol nyelvű hírszolgáltatás mellett. Célunk tiszta, pontos és kiegyensúlyozott hírek és információk nyújtása, valamint az angolul és magyarul beszélő csoportok ellátása tényszerű riportokkal és kommentárokkal.  Szándékunkban áll elősegíteni a színvonalas párbeszédet azon túlmenően, ami jelenleg zajlik a magyar sajtóban.</p>
        </div>
        <div class="grid__col-md-2">
            <h3>Menü</h3>
            <div class="menu-main-container"><ul id="footer-menu" class="menu"><li id="menu-item-24781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24781"><a href="https://hu.budapestbeacon.com/impresszum/" itemprop="url">Impresszum</a></li>
<li id="menu-item-24780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24780"><a href="https://hu.budapestbeacon.com/felhasznalasi-feltetelek/" itemprop="url">Felhasználási feltételek</a></li>
</ul></div>        </div>
    </div>
    <aside class="social-media-link-container hidden-sm hidden-xs hidden-xxs">
        <ul class="social-media-links grid grid--justify-center">
            <li class="facebook-link"><a href="https://www.facebook.com/BudapestBeaconHU/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
            <li class="twitter-link"><a href="https://twitter.com/BPBeaconhu"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
            <li class="email-link"><a href="mailto:erdeklodes@budapestbeacon.com"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
        </ul>
    </aside>
    <p class="copyright">The Budapest Beacon</p>
</footer><!-- #colophon -->

		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
					width: 80% !important;
					padding: 0 0 0 0;
												margin: 0 auto;
									}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}		</style>
	<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='https://goo.gl/hBMrQn' data-author='' data-related='bpbeaconhu' data-hashtags='árnyékkormány,Balázs Péter,BKV,Bod Péter Ákos,bulinegyed,Cinege utca,EKSZ,Erzsébetváros,Ferencváros,FTC,Gulyás Gergely,Hajdu János,Havas Henrik,HIT,Kálmán Olga,Karácsony Gergely,Kövér László,Kubatov Gábor,Magyar Posta,Mellár Tamás,Mészáros Lőrinc,Milo Yiannopoulos,NAV,népszavazás,Orbán Viktor,Paks,Paks II.,Posta,Raskó György,Roszatom,Soltész Miklós,Soros György,sorosozás,szcientológia,szcientológus,Szilovije Masini,Szita Károly,TEK,Teller Ede,Vattamány Zsolt,zsidónegyed,'> tweet</a><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menü

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-24770" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://hu.budapestbeacon.com/archivum/" class="responsive-menu-item-link" itemprop="url">Archívum</a></li><li id="responsive-menu-item-24767" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://hu.budapestbeacon.com/videok/" class="responsive-menu-item-link" itemprop="url">Videók</a></li><li id="responsive-menu-item-24766" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://hu.budapestbeacon.com/podcastok/" class="responsive-menu-item-link" itemprop="url">Podcastok</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://hu.budapestbeacon.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                            </div>
</div>
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/pagination/css/nav-style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https:////platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/quotable/includes/quotable.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Bez\u00e1r\u00e1s","currentText":"Ma","monthNames":["janu\u00e1r","febru\u00e1r","m\u00e1rcius","\u00e1prilis","m\u00e1jus","j\u00fanius","j\u00falius","augusztus","szeptember","okt\u00f3ber","november","december"],"monthNamesShort":["jan","feb","M\u00e1r","\u00e1pr","m\u00e1j","j\u00fan","J\u00fal","aug","Sze","okt","nov","dec"],"nextText":"K\u00f6vetkez\u0151 ","prevText":"El\u0151z\u0151","dayNames":["vas\u00e1rnap","h\u00e9tf\u0151","kedd","szerda","cs\u00fct\u00f6rt\u00f6k","p\u00e9ntek","szombat"],"dayNamesShort":["vas","h\u00e9t","ked","sze","cs\u00fc","p\u00e9n","szo"],"dayNamesMin":["v","h","k","s","c","p","s"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/skip-link-focus-fix.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/jquery.simpleWeather.min.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/main.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/lity.min.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</div><!--.overflow-hidden-->
</body>
</html>
