<!doctype html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>„Magyarország egyszer még büszke lesz Sorosra” - Budapest Beacon</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="g. fodor gábor, horn gábor, konferencia, republikon intézet, soros györgy, vásárhelyi mária, budapest beacon magyarul, budapest, magyarország, magyar politika, magyar társadalom, gazdaság" />
<meta name="original-source" content="https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra/" />
<link rel="canonical" href="https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra/" />
<link rel="publisher" href="https://plus.google.com/109419575627849772326/"/>
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Magyarország egyszer még büszke lesz Sorosra”" />
<meta property="og:description" content="A konferencia egyetlen disszonáns hangja a 888 főszerkesztőjéé volt, aki erősen borzolta a túlnyomórészt liberálisokból álló közönség kedélyeit." />
<meta property="og:url" content="https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra/" />
<meta property="og:site_name" content="Budapest Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/BudapestBeaconHU" />
<meta property="article:tag" content="G. Fodor Gábor" />
<meta property="article:tag" content="Horn Gábor" />
<meta property="article:tag" content="konferencia" />
<meta property="article:tag" content="Republikon Intézet" />
<meta property="article:tag" content="Soros György" />
<meta property="article:tag" content="Vásárhelyi Mária" />
<meta property="article:section" content="Kiemelt Cikkek" />
<meta property="article:published_time" content="2017-12-08T09:18:12+01:00" />
<meta property="article:modified_time" content="2017-12-08T09:33:59+01:00" />
<meta property="og:updated_time" content="2017-12-08T09:33:59+01:00" />
<meta property="og:image" content="https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-3.jpg" />
<meta property="og:image:secure_url" content="https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-3.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A konferencia egyetlen disszonáns hangja a 888 főszerkesztőjéé volt, aki erősen borzolta a túlnyomórészt liberálisokból álló közönség kedélyeit." />
<meta name="twitter:title" content="„Magyarország egyszer még büszke lesz Sorosra”" />
<meta name="twitter:site" content="@bpbeaconhu" />
<meta name="twitter:image" content="https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-3.jpg" />
<meta name="twitter:creator" content="@szegopeter" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hu.budapestbeacon.com\/","name":"Budapest Beacon","potentialAction":{"@type":"SearchAction","target":"https:\/\/hu.budapestbeacon.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/hu.budapestbeacon.com\/kiemelt-cikkek\/magyarorszag-egyszer-meg-buszke-lesz-sorosra\/","sameAs":["https:\/\/www.facebook.com\/BudapestBeaconHU","https:\/\/plus.google.com\/109419575627849772326\/","https:\/\/twitter.com\/bpbeaconhu"],"@id":"#organization","name":"Budapest Beacon","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Budapest Beacon &raquo; hírcsatorna" href="https://hu.budapestbeacon.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-44695602-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44695602-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hu.budapestbeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotable-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/quotable/includes/quotable.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-oembed-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/responsive-oembed/responsive-oembed.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='budapest-beacon-style-css'  href='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='budapest-beacon-grid-css'  href='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/css/reflex.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='budapest-beacon-main-style-css'  href='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bws-custom-style-css'  href='http://hu.budapestbeacon.com/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/hu.budapestbeacon.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/hu.budapestbeacon.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"25869","token":"723f57a90a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/hu.budapestbeacon.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/hu.budapestbeacon.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.3.4'></script>
<link rel='https://api.w.org/' href='https://hu.budapestbeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hu.budapestbeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hu.budapestbeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://goo.gl/soanKD' />
<link rel="alternate" type="application/json+oembed" href="https://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fmagyarorszag-egyszer-meg-buszke-lesz-sorosra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hu.budapestbeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhu.budapestbeacon.com%2Fkiemelt-cikkek%2Fmagyarorszag-egyszer-meg-buszke-lesz-sorosra%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//hu.budapestbeacon.com/?wordfence_lh=1&hid=0A41A7C25F5D92341D63255C2638B308');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://hu.budapestbeacon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://hu.budapestbeacon.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://hu.budapestbeacon.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra/amp/" /><style>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</style><script>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</script>    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,700i|Open+Sans:400,400i,700" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-25869 single-format-standard responsive-menu-slide-left">
<div class="overflow-hidden">
<a href="//budapestbeacon.com" class="language-switch hidden-sm hidden-xs hidden-xxs">
    <span>EN</span>
</a>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
        <aside class="top-banner grid">
            <div class="grid__col-sm-12 grid__col-xs-12 grid__col-xxs-12 grid__col-md-12">
                <h1 class="bb-heading"><a href="/">The Budapest Beacon</a></h1>
            </div>
        </aside>
        
<section class="post-ribbon">
    
<!-- WordPress Popular Posts Plugin v4.0.13 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li class="post"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra/" title="„Magyarország egyszer még büszke lesz Sorosra”" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25869-featured-100x100.jpg" width="100" height="100" alt="„Magyarország egyszer még büszke lesz Sorosra”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra/" title="„Magyarország egyszer még büszke lesz Sorosra”" class="wpp-post-title" target="_self">„Magyarország egyszer még büszke lesz Sorosra”</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/nagyon-jambor-vege-lett-magyar-liberalis-part-altal-bokros-lajos-ellen-inditott-pernek/" title="Nagyon jámbor vége lett a Magyar Liberális Párt által Bokros Lajos ellen indított pernek" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25829-featured-100x100.jpg" width="100" height="100" alt="Nagyon jámbor vége lett a Magyar Liberális Párt által Bokros Lajos ellen indított pernek" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/nagyon-jambor-vege-lett-magyar-liberalis-part-altal-bokros-lajos-ellen-inditott-pernek/" title="Nagyon jámbor vége lett a Magyar Liberális Párt által Bokros Lajos ellen indított pernek" class="wpp-post-title" target="_self">Nagyon jámbor vége lett a Magyar Liberális Párt által Bokros Lajos ellen indított pernek</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/egyebhirek/soros-gyorgy-alapitvanyatol-kernek-tamogatast-kemenyseprok-ez-tortent-csutortokon/" title="Soros György alapítványától kérnek támogatást a kéményseprők – ez történt csütörtökön" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25892-featured-100x100.jpeg" width="100" height="100" alt="Soros György alapítványától kérnek támogatást a kéményseprők – ez történt csütörtökön" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/egyebhirek/soros-gyorgy-alapitvanyatol-kernek-tamogatast-kemenyseprok-ez-tortent-csutortokon/" title="Soros György alapítványától kérnek támogatást a kéményseprők – ez történt csütörtökön" class="wpp-post-title" target="_self">Soros György alapítványától kérnek támogatást a kéményseprők – ez történt csütörtökön</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/egyebhirek/volner-szerint-kerdesesse-valt-hogy-jobbik-tud-e-indulni-valasztason-ez-tortent-szerdan/" title="Volner szerint kérdésessé vált, hogy a Jobbik tud-e indulni a választáson – ez történt szerdán" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/25852-featured-100x100.jpeg" width="100" height="100" alt="Volner szerint kérdésessé vált, hogy a Jobbik tud-e indulni a választáson – ez történt szerdán" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/egyebhirek/volner-szerint-kerdesesse-valt-hogy-jobbik-tud-e-indulni-valasztason-ez-tortent-szerdan/" title="Volner szerint kérdésessé vált, hogy a Jobbik tud-e indulni a választáson – ez történt szerdán" class="wpp-post-title" target="_self">Volner szerint kérdésessé vált, hogy a Jobbik tud-e indulni a választáson – ez történt szerdán</a></h2></header></li>
<li class="post"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/cba-tulajdonosai-benne-vannak-magyar-politikai-maffiaban/" title="A CBA része a magyar „politikai maffiának”?" target="_self"><img src="https://hu.budapestbeacon.com/wp-content/uploads/wordpress-popular-posts/619-featured-100x100.png" width="100" height="100" alt="A CBA része a magyar „politikai maffiának”?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/cba-tulajdonosai-benne-vannak-magyar-politikai-maffiaban/" title="A CBA része a magyar „politikai maffiának”?" class="wpp-post-title" target="_self">A CBA része a magyar „politikai maffiának”?</a></h2></header></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.13 -->
</section>

        <div class="grid hidden-xs hidden-xxs">
            <nav id="site-navigation" class="main-navigation  grid__col-12 justify-center">
                <div class="menu-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-24770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24770"><a href="https://hu.budapestbeacon.com/archivum/" itemprop="url">Archívum</a></li>
<li id="menu-item-24767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24767"><a href="https://hu.budapestbeacon.com/videok/" itemprop="url">Videók</a></li>
<li id="menu-item-24766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24766"><a href="https://hu.budapestbeacon.com/podcastok/" itemprop="url">Podcastok</a></li>
</ul></div>            </nav><!-- #site-navigation -->
            <div class="header-info-container grid__col-md-4 grid--align-self-center hidden-xs hidden-xxs hidden-sm hidden">
                <!--                    <span class="currency-rate-container">-->
                <!--                        <span><img src="--><!--/dist/img/eur.svg" alt="eur" class="eur-image"> HUF/EUR </span><span class="currency-rate"></span>-->
                <!--                    </span>-->
                <!--                    <span> | </span>-->
                <p class="weather-container">
                    <span class="date-container"></span>
                    <span> | </span>
                    <span id="weather"></span>
                </p>
            </div>
            <div class="grid--direction-row grid__col-sm-auto grid__col-md-1 hidden-xs hidden-xxs search-grid grid--align-self-center header-search-container hidden">
                <div class="grid__col-2">
                    <i class="fa fa-search" aria-hidden></i>
                </div>
                <div class="grid__col-10">
                    
<form role="search" method="get" class="search-form" action="https://hu.budapestbeacon.com/kereses/">
    <input type="search" name="_sf_s" id="main-search" class="main-search" placeholder="Keresés">
</form>
                </div>
            </div>
        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content grid">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.10&appId=123608085033411";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="grid post-header">
        <div class="grid post-header-container">
            <div class="grid__col-12">
                <h2 class="post-heading">„Magyarország egyszer még büszke lesz Sorosra”</h2>
            </div>
            <div class="grid posted-on-container">
                <div class="grid__col-auto">
                    <p class="posted-on-line">
                        <span class="posted-on">december 8, 2017</span>
                        <span class="byline"> -
                            <a href="https://hu.budapestbeacon.com/author/pszego/" title="Posts by Szegő Péter" class="author url fn" rel="author">Szegő Péter</a>                        </span>
                    </p>
                </div>
                <div class="grid__col-sm-3 hidden-xxs hidden-xs">
                    <div class="share-button-container">
                        <!-- Email -->
                        <a href="mailto:?Subject=Budapest Beacon article&amp;Body=https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra">
                            <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/email.png" alt="Email" />
                        </a>

                        <!-- Facebook -->
                        <a href="http://www.facebook.com/sharer.php?u=https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra" target="_blank">
                            <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/facebook.png" alt="Facebook" />
                        </a>

                        <!-- Twitter -->
                        <a href="https://twitter.com/share?url=https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra&amp;text=BudapestBeacon&amp;hashtags=budapestbeacon" target="_blank">
                            <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/twitter.png" alt="Twitter" />
                        </a>

                        <i class="fa fa-chevron-circle-down more-social-icon" aria-hidden="true"></i>

                        <div class="more-social-container">
                            <!-- Digg -->
                            <a href="http://www.digg.com/submit?url=https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra" target="_blank">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/diggit.png" alt="Digg" />
                            </a>

                            <!-- Google+ -->
                            <a href="https://plus.google.com/share?url=https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra" target="_blank">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/google.png" alt="Google" />
                            </a>

                            <!-- LinkedIn -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hu.budapestbeacon.com/kiemelt-cikkek/magyarorszag-egyszer-meg-buszke-lesz-sorosra" target="_blank">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/linkedin.png" alt="LinkedIn" />
                            </a>

                            <!-- Pinterest -->
                            <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/pinterest.png" alt="Pinterest" />
                            </a>

                            <!-- Print -->
                            <a href="javascript:;" onclick="window.print()">
                                <img src="https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/img/somacro/print.png" alt="Print" />
                            </a>

                            <p class="shortened-url"><b>Permalink:</b> https://goo.gl/soanKD</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div id="primary" class="grid__col-md-8 content-area">
		<main id="main" class="post-main">
            <div id="quotablecontent"><p style="text-align: center;"><img class="aligncenter size-full wp-image-25859" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-3.jpg" alt="&bdquo;A Soros-ellenes kamp&aacute;ny a n&aacute;ci, goebbelsi propagand&aacute;t id&eacute;zi&rdquo; &ndash; Soros-konferenci&aacute;n j&aacute;rtunk" width="1024" height="768" srcset="https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-3.jpg 1024w, https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-3-300x225.jpg 300w, https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-3-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px">| V&aacute;mos Tibor, Horn G&aacute;bor, N&oacute;v&eacute; B&eacute;la &eacute;s Vecsei Mikl&oacute;s jobb v&aacute;lla. Fot&oacute;: Budapest Beacon, Szeg&#337; P&eacute;ter |</p>
<p><strong>Mind&ouml;ssze egyetlen disszon&aacute;ns hang volt a Republikon Int&eacute;zet cs&uuml;t&ouml;rt&ouml;ki, Soros Gy&ouml;rgy &eacute;s Magyarorsz&aacute;g c&iacute;m&#369; budapesti konferenci&aacute;j&aacute;n. Ez az egy disszon&aacute;ns hang G. Fodor G&aacute;bor&eacute;, a 888 f&#337;szerkeszt&#337;j&eacute;&eacute; volt, aki er&#337;sen borzolta a t&uacute;lnyom&oacute;r&eacute;szt liber&aacute;lisokb&oacute;l &aacute;ll&oacute; k&ouml;z&ouml;ns&eacute;g ked&eacute;lyeit p&eacute;ld&aacute;ul azzal a kijelent&eacute;s&eacute;vel, hogy Sorosnak &bdquo;lehet valami istenkomplexusa&rdquo;. Az is kider&uuml;lt: Soros Gy&ouml;rgy &ouml;sszesen 4-500 milli&oacute; doll&aacute;rt hagyott Magyarorsz&aacute;gon.</strong></p>
<p>&bdquo;Szem&eacute;lyes &uuml;gyem a Soros Alap&iacute;tv&aacute;ny&rdquo; &ndash; abszolv&aacute;lt nem t&uacute;l NER-kompatibilis entr&eacute;e-t a konferenci&aacute;t jegyz&#337; Republikon Int&eacute;zet alap&iacute;tv&aacute;ny&aacute;nak, a Republikon Alap&iacute;tv&aacute;nynak a kurat&oacute;riumi eln&ouml;ke, Horn G&aacute;bor:</p>
<p>S ez m&eacute;g csak a kezdet volt.</p>
<p>Annak az iskol&aacute;nak a di&aacute;kszervezete, ahol Horn akkor tan&iacute;tott, 1986-ban kapott egy Xerox f&eacute;nym&aacute;sol&oacute;g&eacute;pet a Soros Alap&iacute;tv&aacute;nyt&oacute;l. Ez teljesen &uacute;j helyzetet teremtett, ugyanis ki tudtak alak&iacute;tani &bdquo;egy bels&#337; nyilv&aacute;noss&aacute;got&rdquo; &ndash; eml&eacute;kezett vissza az SZDSZ 1994 &eacute;s 2010 k&ouml;z&ouml;tti orsz&aacute;ggy&#369;l&eacute;si k&eacute;pvisel&#337;je.</p>
<p>&bdquo;Az alap&iacute;tv&aacute;ny nagyon sokat seg&iacute;tett a magyarorsz&aacute;gi rendszerv&aacute;lt&aacute;s &eacute;rdek&eacute;ben&rdquo; &ndash; fogalmazott Horn, aki egy 1995-ben elindult k&ouml;zoktat&aacute;si programra h&iacute;vta f&ouml;l a figyelmet. Ebben &eacute;vi m&aacute;sf&eacute;lmilli&aacute;rd forintot k&ouml;lt&ouml;ttek el. &bdquo;Ez ma harminc-negyven milli&aacute;rdot jelent&rdquo; &ndash; jegyezte meg Horn, hozz&aacute;t&eacute;ve, miszerint &bdquo;Soros egy&aacute;ltal&aacute;n nem sz&oacute;lt abba bele, hogy ezt a p&eacute;nzt mire k&ouml;ltj&uuml;k&rdquo;. Soros k&ouml;zvet&iacute;t&eacute;s&eacute;vel 1995-ben Magyarorsz&aacute;gra &eacute;rkezett Bill Gates, &eacute;s ut&oacute;bbi jelenl&eacute;t&eacute;ben, egy budapesti k&eacute;ttannyelv&#369; gimn&aacute;ziumban ker&uuml;lt sor a Microsoft 95 &#337;sbemutat&oacute;j&aacute;ra. &bdquo;Soros t&aacute;mogat&aacute;s&aacute;val a kilencvenes &eacute;vek k&ouml;zep&eacute;n az internet elterjeszt&eacute;s&eacute;n &uuml;gyk&ouml;dt&uuml;nk&rdquo; &ndash; folytatta.</p>
<p>G&ouml;ncz &Aacute;rp&aacute;d akkori k&ouml;zt&aacute;rsas&aacute;gi eln&ouml;k nyitotta meg az Idegen sz&eacute;p c&iacute;m&#369;, a Soros Alap&iacute;tv&aacute;ny anyagi hozz&aacute;j&aacute;rul&aacute;s&aacute;nak k&ouml;sz&ouml;nhet&#337;en l&eacute;trej&ouml;tt konferenci&aacute;t. &bdquo;Orb&aacute;n Viktor ott &uuml;lt mellettem, tal&aacute;n m&eacute;g f&ouml;l is sz&oacute;lalt, ha j&oacute;l eml&eacute;kszem&rdquo; &ndash; eml&eacute;kezett vissza a r&eacute;gi sz&eacute;p id&#337;kre a kurat&oacute;rium eln&ouml;ke.</p>
<hr><p>Antiszemita-e a Soros-kamp&aacute;ny? T&ouml;bbek k&ouml;zt err&#337;l faggattuk Horn G&aacute;bort a konferencia sz&uuml;net&eacute;ben.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FBudapestBeaconHU%2Fvideos%2F1396293490516691%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<hr><h3>Nagy egyet&eacute;rt&eacute;sben &bdquo;vit&aacute;ztak&rdquo;</h3>
<p>Az els&#337; panel &ndash; mely, ellent&eacute;tben a m&aacute;sodikkal &eacute;s a harmadikkal, nem p&oacute;diumbesz&eacute;lget&eacute;s volt, hanem a r&eacute;sztvev&#337;k k&uuml;l&ouml;n-k&uuml;l&ouml;n el&#337;ad&aacute;st tartottak, vita n&eacute;lk&uuml;l &ndash; el&#337;ad&oacute;i a tev&eacute;kenys&eacute;g&eacute;t 2007-ben Magyarorsz&aacute;gon befejezett Soros Alap&iacute;tv&aacute;ny t&ouml;rt&eacute;net&eacute;t ismertett&eacute;k. N&oacute;v&eacute; B&eacute;la, t&ouml;rt&eacute;n&eacute;sz, &iacute;r&oacute;, dokumentumfilmes, a Soros Alap&iacute;tv&aacute;nyr&oacute;l t&ouml;bb k&ouml;nyvet jegyz&#337; szerz&#337; szerint egy nyugati t&iacute;pus&uacute; mag&aacute;nmecenat&uacute;ra magyarorsz&aacute;gi meghonos&iacute;t&aacute;sa volt a Soros Alap&iacute;tv&aacute;ny nagy &eacute;rdeme. &bdquo;F&ouml;lkavar&oacute;nak tartom ezt az eg&eacute;sz mostani jelens&eacute;get&rdquo; &ndash; komment&aacute;lta a mostani korm&aacute;nyzati propagandahadj&aacute;ratot.</p>
<p>&bdquo;Ami engem igaz&aacute;n elkeser&iacute;t, az az, hogy l&aacute;tni a magyar t&aacute;rsadalom v&eacute;dtelens&eacute;g&eacute;t &eacute;s kiszolg&aacute;ltatotts&aacute;g&aacute;t&rdquo; &ndash; folytatta N&oacute;v&eacute;, aki arra is f&ouml;lh&iacute;vta a figyelmet, hogy a Soros &aacute;ltal jegyzett, a k&ouml;zm&uacute;ltban k&eacute;sz&uuml;lt vide&oacute;ban a magyarorsz&aacute;gi sz&aacute;rmaz&aacute;s&uacute; amerikai filantr&oacute;pon l&aacute;tszik a korm&aacute;nyzati sorosoz&aacute;s keltette megrend&uuml;l&eacute;s. &bdquo;Minden j&oacute;tett elnyeri a m&eacute;lt&oacute; b&uuml;ntet&eacute;s&eacute;t&rdquo; &ndash; tr&eacute;f&aacute;lkozott a szakember.</p>
<p>N&oacute;v&eacute; azt mondta: Soros 4-500 milli&oacute; doll&aacute;rt hagyott Magyarorsz&aacute;gon. Ez az orsz&aacute;g t&ouml;rt&eacute;net&eacute;ben p&aacute;ratlan &ouml;sszeg&#369; mecenat&uacute;ra. Az 1990-ben &ouml;ssze&uuml;lt parlament k&eacute;pvisel&#337;i mintegy egyharmad&aacute;nak volt valamilyen m&oacute;don k&ouml;ze a Soros Alap&iacute;tv&aacute;nyhoz: vagy valamik&eacute;ppen munkat&aacute;rsa vagy t&aacute;mogatottja volt annak &ndash; jegyezte meg. A Soros Alap&iacute;tv&aacute;nyt Magyarorsz&aacute;gon f&ouml;lsz&aacute;molt&aacute;k, a dokumentumai az Ny&iacute;lt T&aacute;rsadalom Arch&iacute;vumban (angol r&ouml;vid&iacute;t&eacute;ssel: OSA) olvashat&oacute;k &ndash; z&aacute;rta el&#337;ad&aacute;s&aacute;t N&oacute;v&eacute; B&eacute;la.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-25860" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-4.jpg" alt="" width="1024" height="768" srcset="https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-4.jpg 1024w, https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-4-300x225.jpg 300w, https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-4-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px">| B&eacute;ki Gabriella &eacute;s K&#337;szeg Ferenc, az SZDSZ k&eacute;t volt orsz&aacute;ggy&#369;l&eacute;si k&eacute;pvisel&#337;je, ut&oacute;bbi a Helsinki Bizotts&aacute;g volt eln&ouml;ke. Fot&oacute;: Budapest Beacon, Szeg&#337; P&eacute;ter |</p>
<p>&bdquo;Magyarorsz&aacute;g egyszer m&eacute;g b&uuml;szke lesz Sorosra&rdquo; &ndash; l&aacute;tta meg a f&eacute;nyt az alag&uacute;t &eacute;s az el&#337;ad&aacute;sa v&eacute;g&eacute;n V&aacute;mos Tibor.</p>
<p>A M&aacute;ltai Szeretetszolg&aacute;lat aleln&ouml;ke, Vecsei Mikl&oacute;s szoci&aacute;lpolitikus, aki kor&aacute;bban k&uuml;l&ouml;nb&ouml;z&#337;, a Soros Alap&iacute;tv&aacute;ny &aacute;ltal szponzor&aacute;lt szoci&aacute;lis programok munkat&aacute;rsak&eacute;nt t&uuml;ntette ki mag&aacute;t, Simone Weilt id&eacute;zte: &bdquo;Azokn&aacute;l, akik &ndash; ak&aacute;rcsak a rabszolg&aacute;k &ndash; t&uacute;l sok csap&aacute;st szenvednek el, a sz&iacute;vnek az a r&eacute;sze, melynek a rosszra meglepetten kellene felki&aacute;ltania, legt&ouml;bbsz&ouml;r halottnak bizonyul. Halott, de sohasem eg&eacute;szen. Csup&aacute;n ki&aacute;ltani nem tud m&aacute;r. Megrekedt a s&uuml;ket &eacute;s szakadatlan ny&ouml;sz&ouml;rg&eacute;s ir&aacute;ny&aacute;ban.&rdquo; A Soros Alap&iacute;tv&aacute;ny c&eacute;lja &ndash; &iacute;gy Vecsei &ndash; egyr&eacute;szt az volt, hogy azonnal seg&iacute;tsen, m&aacute;sr&eacute;szt, hogy f&ouml;ler&#337;s&iacute;tse a ny&ouml;sz&ouml;rg&eacute;st. P&eacute;ld&aacute;nak eml&iacute;tette nyomortelepek korszer&#369;s&iacute;t&eacute;s&eacute;t, vagy a saj&oacute;kazai <em><a href="http://www.ambedkar.hu/" target="_blank" rel="noopener">&Aacute;mb&eacute;dkar Iskola</a></em> t&aacute;mogat&aacute;s&aacute;t.</p>
<p>A m&aacute;sodik panel kerekasztal-besz&eacute;lget&eacute;s&eacute;nek r&eacute;sztvev&#337;i a Soros Alap&iacute;tv&aacute;ny tev&eacute;kenys&eacute;g&eacute;t, m&#369;k&ouml;d&eacute;s&eacute;t, eredm&eacute;nyeit vitatt&aacute;k meg. Dar&oacute;czi G&aacute;bor m&#369;vel&#337;d&eacute;sszervez&#337;, a Romaversitas volt igazgat&oacute;ja &ndash; aki, mint fogalmazott, huszonegy &eacute;s f&eacute;l &eacute;vesen lett a Soros Alap&iacute;tv&aacute;ny legfiatalabb munkat&aacute;rsa &ndash; arra h&iacute;vta f&ouml;l a figyelmet, hogy az alap&iacute;tv&aacute;ny &bdquo;teret engedett egyszer&#369; csal&aacute;doknak, olyanoknak, akik kor&aacute;bban soha nem k&eacute;rtek semmit, &eacute;s az &eacute;letben nem adtak be egy k&eacute;rv&eacute;nyt&rdquo;.</p>
<p>V&aacute;s&aacute;rhelyi M&aacute;ria szociol&oacute;gus, az MTA-ELTE Kommunik&aacute;ci&oacute;elm&eacute;leti Kutat&oacute;csoport f&#337;munkat&aacute;rsa &ndash; akinek az &eacute;desapja, V&aacute;s&aacute;rhelyi Mikl&oacute;s &eacute;vekig volt a Soros Alap&iacute;tv&aacute;ny kurat&oacute;rium&aacute;nak eln&ouml;ke &ndash; saj&aacute;t szem&eacute;lyes t&ouml;rt&eacute;net&eacute;t mes&eacute;lte el: 1988-ban a harmadik gyerek&eacute;vel volt v&aacute;rand&oacute;s. A hetedik h&oacute;napban megsz&uuml;letett a kisl&aacute;nya, aki &iacute;gy &eacute;rtelemszer&#369;en inkub&aacute;torba ker&uuml;lt. Az akkor lehet&#337; legkorszer&#369;bb inkub&aacute;tort a Soros Alap&iacute;tv&aacute;ny aj&aacute;nd&eacute;kozta a k&oacute;rh&aacute;znak. &bdquo;A kisl&aacute;nyom az &eacute;let&eacute;t, de a szeme vil&aacute;g&aacute;t biztos, hogy neki k&ouml;sz&ouml;nheti, mert ebben az inkub&aacute;torban nem vakult meg&rdquo; &ndash; mondta V&aacute;s&aacute;rhelyi, hozz&aacute;t&eacute;ve, hogy ebbe az inkub&aacute;torba a legszeg&eacute;nyebb cig&aacute;nyasszony gyereke is beker&uuml;lt. V&aacute;s&aacute;rhelyi szerint kellett kompromisszumokat k&ouml;tni a K&aacute;d&aacute;r-korszakkal, &eacute;s a Soros Alap&iacute;tv&aacute;ny k&ouml;t&ouml;tt is ilyeneket, de olyanokat nem, amelyek az alap&iacute;tv&aacute;ny m&#369;k&ouml;d&eacute;s&eacute;nek a k&aacute;r&aacute;ra mentek volna.</p>
<hr><p>Mit tett Soros Gy&ouml;rgy Magyarorsz&aacute;g&eacute;rt? Kiket t&aacute;mogatott? Mi volt a c&eacute;lja? Hol a hely&uuml;k a civileknek? Mi lenne a megfelel&#337; eszk&ouml;z a Fidesz kommunik&aacute;ci&oacute;j&aacute;val szemben? Antiszemita-e a Soros-kamp&aacute;ny? &ndash; ezt k&eacute;rdezt&uuml;k V&aacute;s&aacute;rhelyi M&aacute;ria szociol&oacute;gust&oacute;l.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FBudapestBeaconHU%2Fvideos%2F1396295167183190%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<hr><p>A nyilv&aacute;noss&aacute;g szerep&eacute;nek er&#337;s&iacute;t&eacute;s&eacute;vel a Soros Alap&iacute;tv&aacute;nynak nagy szerepe volt a rendszerv&aacute;lt&aacute;sban &ndash; ezt m&aacute;r Niz&aacute;k P&eacute;ter, a Ny&iacute;lt T&aacute;rsadalom Alap&iacute;tv&aacute;ny (OSF) k&ouml;z&eacute;p-eur&oacute;pai programj&aacute;nak felel&#337;se jelentette ki. Az alap&iacute;tv&aacute;ny a rendszerv&aacute;lt&aacute;s ut&aacute;n a szoci&aacute;lis szf&eacute;r&aacute;ban &ndash; benne az eg&eacute;szs&eacute;g&uuml;gyben &ndash; alkotott nagyot &ndash; tette hozz&aacute;. Hihetetlen&uuml;l nagy szerepe volt a Soros Alap&iacute;tv&aacute;nynak abban, hogy a magyarorsz&aacute;gi &aacute;talakul&aacute;s sikeres volt &ndash; hangs&uacute;lyozta.</p>
<p>A &aacute;csi lakosok toleranci&aacute;ja sokkal magasabb a magyarorsz&aacute;gi &aacute;tlagn&aacute;l &ndash; v&eacute;lte Lakatos B&eacute;la, a Kom&aacute;rom-Esztergom megyei kisv&aacute;ros korm&aacute;nyp&aacute;rti sz&iacute;nekben megv&aacute;lasztott, &aacute;m 2015-ben a Fideszb&#337;l kil&eacute;pett polg&aacute;rmestere. Lakatos ezt azzal t&aacute;masztotta al&aacute;, hogy &#337;t, aki cig&aacute;ny, egy kilencven&ouml;t sz&aacute;zal&eacute;kban g&aacute;dzs&oacute;k (nem cig&aacute;nyok &ndash; a szerk.) lakta telep&uuml;l&eacute;sen megv&aacute;lasztottak polg&aacute;rmesternek. &bdquo;N&aacute;lunk kiz&aacute;rt, hogy szegreg&aacute;lt legyen a j&aacute;tsz&oacute;t&eacute;r&rdquo; &ndash; tette hozz&aacute;, hangs&uacute;lyozva, hogy ennek a gondolkod&aacute;sm&oacute;dnak a Soros Alap&iacute;tv&aacute;ny, pontosabban az alap&iacute;tv&aacute;ny &aacute;csi tev&eacute;kenys&eacute;ge lehet az okoz&oacute;ja.</p>
<p>Dar&oacute;czi r&eacute;sz&eacute;r&#337;l ut&oacute;bb elhangzott: a korm&aacute;nyzat c&eacute;lja a civilt&aacute;rsadalom teljes megsemmis&iacute;t&eacute;se. Erre er&#337;s&iacute;tett r&aacute; V&aacute;s&aacute;rhelyi azzal, amikor azt mondta: ezek a civil szervezetek a hatalom utols&oacute; kontrolljai, &iacute;gy nem v&eacute;letlen&uuml;l irrit&aacute;lja &#337;ket ennyire a hatalom. Korrupci&oacute; gyan&uacute;ja a Soros Alap&iacute;tv&aacute;nnyal kapcsolatban soha m&eacute;g csak f&ouml;l sem mer&uuml;lt &ndash; tette hozz&aacute;.</p>
<p>Er&#337;s &aacute;ll&iacute;t&aacute;sokb&oacute;l volt m&eacute;g, gazdagon. A Momentum-f&eacute;le n&eacute;pszavaz&aacute;si al&aacute;&iacute;r&aacute;sgy&#369;jt&eacute;sben &ouml;nmag&aacute;t expon&aacute;l&oacute; Lakatos B&eacute;la azt mondta: vid&eacute;ken az emberek nem is nagyon tudj&aacute;k, mi az, hogy civil szervezet. Magyarorsz&aacute;gon m&eacute;g mindig nem divat az adom&aacute;nyoz&aacute;s, az ad&aacute;s kult&uacute;r&aacute;ja &ndash; &iacute;gy Dar&oacute;czi. &bdquo;A t&aacute;rsadalmi t&aacute;mogat&aacute;sra, a helyi filantr&oacute;pia el&#337;seg&iacute;t&eacute;s&eacute;re nagy sz&uuml;ks&eacute;g lenne&rdquo; &ndash; kontr&aacute;zott Niz&aacute;k.</p>
<p>A (nem) vit&aacute;z&oacute; felek k&ouml;zt abban is &ouml;sszhang volt, hogy a korm&aacute;nyzat civilszervezet-ellenes kamp&aacute;ny&aacute;val szemben valahogy f&ouml;l kell venni a keszty&#369;t. V&aacute;s&aacute;rhelyi M&aacute;ria szerint &bdquo;a Soros-ellenes kamp&aacute;ny a n&aacute;ci, goebbelsi propagand&aacute;t id&eacute;zi&rdquo;, ugyanakkor nagyon neh&eacute;z ellene harcba sz&aacute;llni, &iacute;gy &bdquo;nagy ill&uacute;zi&oacute;im nincsenek, l&aacute;sd a k&ouml;zv&eacute;lem&eacute;ny-kutat&aacute;si eredm&eacute;nyeket&rdquo;.</p>
<p>&bdquo;Fort&eacute;lyos f&eacute;lelem igazgat&rdquo; &ndash; id&eacute;zte Lakatos J&oacute;zsef Attil&aacute;t.</p>
<p>Arra a k&ouml;rk&eacute;rd&eacute;sre, hogy a civil szervezetek &aacute;lljanak-e be a p&aacute;rtok m&ouml;g&eacute;, egys&eacute;gesen nemleges volt a v&aacute;lasz. V&aacute;s&aacute;rhelyi szerint &bdquo;a civil szervezetek &oacute;ri&aacute;si hitelveszt&eacute;st szenvedn&eacute;nek el, ha belebonyol&oacute;dn&aacute;nak a p&aacute;rtpolitik&aacute;ba, &eacute;s semmi haszna nem lenne&rdquo;.</p>
<h3>A v&eacute;g&eacute;re val&oacute;di vita kerekedett</h3>
<p>Tekintettel arra, hogy a v&aacute;llaltan korm&aacute;nyk&ouml;zeli 888 f&#337;szerkeszt&#337;je, G. Fodor G&aacute;bor volt az utols&oacute; panel egyik r&eacute;szvev&#337;je, ott igazi vit&aacute;ra ker&uuml;lt sor. Arra a viszonylag egyszer&#369; moder&aacute;tori k&eacute;rd&eacute;sre, hogy van-e Soros-terv, a Fidesz-szimpatiz&aacute;ns politol&oacute;gus hatalmas sz&oacute;noklatot v&aacute;gott le. Egyebek mellett azt mondta: ez a rendezv&eacute;ny egy liber&aacute;lis k&ouml;z&ouml;ss&eacute;g &ouml;nmeger&#337;s&iacute;t&eacute;si &uuml;nnepe, mely &uuml;nnep k&ouml;z&eacute;ppontj&aacute;ban Soros Gy&ouml;rgy &aacute;ll. A liber&aacute;lis Republikon Int&eacute;zet vend&eacute;gek&eacute;nt G. Fodor &ouml;nn&ouml;n &eacute;desapj&aacute;t id&eacute;zte: &bdquo;vend&eacute;gs&eacute;gben nem h&aacute;nyunk az asztalra, akkor sem, ha k&eacute;sztet&eacute;st &eacute;rz&uuml;nk r&aacute;&rdquo;.</p>
<p>A 888 f&#337;szerkeszt&#337;je nem &aacute;llt meg f&eacute;l&uacute;ton: a t&uacute;lnyom&oacute;r&eacute;szt liber&aacute;lis k&ouml;z&ouml;ns&eacute;g el&#337;tt kijelentette, miszerint &bdquo;az&eacute;rt j&ouml;ttem, hogy &uacute;j szavaz&oacute;kat szerezzek a Fidesznek&rdquo;. Besz&eacute;lt arr&oacute;l, hogy 2,3 milli&oacute; ember k&uuml;ldte vissza az &uacute;gynevezett &bdquo;nemzeti konzult&aacute;ci&oacute;t&rdquo;, arr&oacute;l, hogy &bdquo;az a politikai er&#337;, amelyik a Soros-k&eacute;rd&eacute;st tette politik&aacute;ja k&ouml;z&eacute;ppontj&aacute;ba, szavazatokat tud szerezni&rdquo; &eacute;s arr&oacute;l is, hogy &bdquo;ugyan&uacute;gy, mint 2014-ben a rezsics&ouml;kkent&eacute;s m&ouml;g&ouml;tt, &uacute;gy most em&ouml;g&ouml;tt is l&eacute;trehozhat&oacute; egy t&ouml;bbs&eacute;g&rdquo;, de hogy G. Fodor szerint van-e Soros-terv, azt nem siker&uuml;lt megtudnunk.</p>
<p>Soros mindenesetre megkapta a mag&aacute;&eacute;t: b&aacute;r nem v&aacute;lasztott vezet&#337;, m&eacute;gis v&iacute;zi&oacute;kat fejt ki arr&oacute;l, hogy hogy kezelj&eacute;k a menek&uuml;ltk&eacute;rd&eacute;st &ndash; mondta a 888 f&#337;szerkeszt&#337;je, aki szerint Soros &bdquo;be akar avatkozni szuver&eacute;n nemzet&aacute;llamok &uuml;gyeibe&rdquo;.</p>
<hr><p>A Soros-kamp&aacute;ny &eacute;s a nemzeti konzult&aacute;ci&oacute; alapj&aacute;ul szolg&aacute;l&oacute; Soros-cikkek h&oacute;napokkal k&eacute;s&#337;bb jelentek meg, mint hogy a Fidesz elkezdett sorosozni. Akkor mi volt a bajuk Sorossal? A menek&uuml;ltv&aacute;ls&aacute;ggal kapcsolatos elk&eacute;pzel&eacute;sei&eacute;rt m&eacute;g aligha t&aacute;madhatt&aacute;k. Ezt szerett&uuml;k volna megtudni G. Fodor G&aacute;bort&oacute;l.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FBudapestBeaconHU%2Fvideos%2F1396295060516534%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<hr><p>De volt tov&aacute;bb is.</p>
<p>&bdquo;&Eacute;n liber&aacute;lis vagyok, csak nem abban az &eacute;rtelemben, ahogy &ouml;n&ouml;k gondolj&aacute;k&rdquo; &ndash; hallhatt&aacute;k a jelenl&eacute;v&#337;k G. Fodort&oacute;l, s&#337;t: &bdquo;az&eacute;rt j&ouml;ttem, hogy &ouml;n&ouml;kt&#337;l is megv&eacute;djem a liberalizmust, ugyanis ez egy szebb sorsra m&eacute;lt&oacute; eszme&rdquo;.</p>
<p>Ez nem egy &ouml;nmeger&#337;s&iacute;t&#337; rendezv&eacute;ny, hanem ki&aacute;ll&aacute;s a korm&aacute;nyzati propagand&aacute;val szemben &ndash; reag&aacute;lt minderre T&oacute;th Csaba, a Republikon Int&eacute;zet strat&eacute;giai igazgat&oacute;ja, aki egy&uacute;ttal arra h&iacute;vta f&ouml;l a figyelmet, hogy a magyar t&aacute;rsadalomban am&uacute;gy is megl&eacute;v&#337; f&eacute;lelmekre a Fidesz cinikusan r&aacute;&eacute;p&iacute;t egy gy&#369;l&ouml;letkamp&aacute;nyt. Nemcsak a v&aacute;lasztott politikusok, hanem minden &aacute;llampolg&aacute;r elmondhatja a v&eacute;lem&eacute;ny&eacute;t fontos k&ouml;zpolitikai k&eacute;rd&eacute;sekben &ndash; tette hozz&aacute;.</p>
<p>G. Fodor szerint lehet, hogy Soros az&eacute;rt csin&aacute;lja, amit csin&aacute;l, mert unatkozik. &bdquo;Az unalomnak van metafizik&aacute;ja, &eacute;s vannak m&eacute;lys&eacute;gei&rdquo; &ndash; tudtuk meg t&#337;le, de m&eacute;g ezt is tudta fokozni. Magyarorsz&aacute;g legnagyobb versenyel&#337;nye, &bdquo;hogy l&eacute;tezik egy brut&aacute;lis korm&aacute;nyzati stabilit&aacute;s&rdquo; &ndash; mondta.</p>
<p>Arra a moder&aacute;tori k&eacute;rd&eacute;sre, hogy mi lehet Soros sz&aacute;nd&eacute;ka, G. Fodor &uacute;gy reag&aacute;lt: lehet valami istenkomplexusa, &bdquo;de &eacute;n nem akarom meg&iacute;t&eacute;lni az &#337; szem&eacute;lyis&eacute;g&eacute;t&rdquo;.&nbsp;Arra a f&ouml;lvet&eacute;sre pedig, hogy Sorost d&eacute;moniz&aacute;lj&aacute;k, azt v&aacute;laszolta: a nyugati sajt&oacute; pedig Orb&aacute;nt d&eacute;moniz&aacute;lja. &bdquo;Ilyen a politika.&rdquo;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-25862" src="http://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-6.jpg" alt="&bdquo;A Soros-ellenes kamp&aacute;ny a n&aacute;ci, goebbelsi propagand&aacute;t id&eacute;zi&rdquo; &ndash; Soros-konferenci&aacute;n j&aacute;rtunk 1" width="1024" height="768" srcset="https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-6.jpg 1024w, https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-6-300x225.jpg 300w, https://hu.budapestbeacon.com/wp-content/uploads/2017/12/Soros-konferencia-6-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="s1">|&nbsp;G. Fodor G&aacute;bor, Bita D&aacute;niel &eacute;s T&oacute;th Csaba. Fot&oacute;: Budapest Beacon, Szeg&#337; P&eacute;ter |</span></p>
<p>A meglehet&#337;sen szubdomin&aacute;ns szerepet vitt T&oacute;th szerint nem az a baj, hogy az &eacute;rzelmekr&#337;l sz&oacute;l a kamp&aacute;ny, hanem hogy a gy&#369;l&ouml;letr&#337;l. &bdquo;Lehetne nem gy&#369;l&ouml;letes &eacute;rzelmi kamp&aacute;nyt folytatni&rdquo; &ndash; mondta, G. Fodornak azonban m&eacute;g erre is volt v&aacute;lasza: &bdquo;Nem gy&#369;l&ouml;letkamp&aacute;ny folyik, hanem biztons&aacute;gkamp&aacute;ny.&rdquo;</p>
<p>Az ekkor m&aacute;r a mag&aacute;t k&ouml;z&ouml;ns&eacute;gnek &aacute;lc&aacute;z&oacute; Horn G&aacute;bor azon k&eacute;rd&eacute;s&eacute;re, hogy a korm&aacute;nyzati Soros-ellenes kamp&aacute;nyban mi&eacute;rt kell hazudni, a Fidesz-k&ouml;zeli politol&oacute;gus &uacute;gy reag&aacute;lt: &bdquo;Tess&eacute;k meggy&#337;zni arr&oacute;l, hogy a korm&aacute;ny hazudik.&rdquo;</p>
<p>A v&eacute;g&eacute;n &ndash; ugyancsak a k&ouml;z&ouml;ns&eacute;gb&#337;l &ndash; m&eacute;g K&#337;szeg Ferenc, az SZDSZ alap&iacute;t&oacute; tagja &eacute;s volt orsz&aacute;ggy&#369;l&eacute;si k&eacute;pvisel&#337;je, k&eacute;s&#337;bb a Helsinki Bizotts&aacute;g eln&ouml;ke sz&aacute;llt be a vit&aacute;ba, &aacute;m &eacute;rvei teljesen s&uuml;ket f&uuml;lekre tal&aacute;ltak G. Fodorn&aacute;l.</p>
</div>
            <div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
        </main>
	</div><!-- #primary -->

<aside id="secondary" class="grid__col-md-4 widget-area">

	<section id="widget_crp-2" class="widget widget_widget_crp"><h2 class="widget-title">Kapcsolódó Cikkek</h2><div class="crp_related_widget"><ul><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/a-feudalis-hagyomanyok-meg-mindig-erosebbnek-mutatkoznak-magyarorszagon-mint-a-modern-polgari-gondolkodas-interju-brody-janossal/"    ><span class="crp_title">„A feudális hagyományok még mindig erősebbnek mutatkoznak Magyarországon, mint a modern, polgári gondolkodás” – interjú Bródy Jánossal</span></a><span class="crp_date"> 2017-09-18</span> </li><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/nepszavazast-orban-viktor-mindenkeppen-meg-fogja-nyerni-interju-kerek-barczy-szabolccsal/"    ><span class="crp_title">„A népszavazást Orbán Viktor mindenképpen meg fogja nyerni” – interjú Kerék-Bárczy Szabolccsal</span></a><span class="crp_date"> 2016-09-26</span> </li><li><a href="https://hu.budapestbeacon.com/civil-ugyek/gulyas-marton-vallomasa-valamint-gulyas-es-varga-gergo-utolso-szo-jogan-elmondott-beszede/"    ><span class="crp_title">Gulyás Márton vallomása, valamint Gulyás és Varga Gergő utolsó szó jogán elmondott beszéde</span></a><span class="crp_date"> 2017-04-14</span> </li><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/kuncze-az-mszp-feltartotta-kezet-es-megszunes-utjara-lepett-interju/"    ><span class="crp_title">Kuncze: az MSZP feltartotta a kezét, és a megszűnés útjára lépett – interjú</span></a><span class="crp_date"> 2017-10-09</span> </li><li><a href="https://hu.budapestbeacon.com/kiemelt-cikkek/az-elso-gondolatom-az-volt-hogy-magyar-kormanyt-megvettek-interju-frank-engel-ep-kepviselovel/"    ><span class="crp_title">„Az első gondolatom az volt, hogy a magyar kormányt megvették” – interjú Frank Engel EP-képviselővel</span></a><span class="crp_date"> 2017-10-05</span> </li></ul><div class="crp_clear"></div></div></section></aside><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->

<!--<div class="grid video-grid">-->
<!--    <div class="grid__col-auto">-->
<!--        --><!--    </div>-->
<!--</div>-->

<footer id="colophon" class="site-footer">
    <div class="grid">
        <div class="grid__col-md-5">
            <h3>Kontakt</h3>
            <p>Kérdések: erdeklodes[at]budapestbeacon[dot]com</p>
            <p>Levél a szerkesztőnek: levelek[at]budapestbeacon[dot]com</p>
        </div>
        <div class="grid__col-md-5">
            <h3>Rólunk</h3>
            <p>A Budapest Beacon egy online hírportál, mely elkötelezett a a Magyarországot érintő kérdésekkel kapcsolatos minőségi angol nyelvű hírszolgáltatás mellett. Célunk tiszta, pontos és kiegyensúlyozott hírek és információk nyújtása, valamint az angolul és magyarul beszélő csoportok ellátása tényszerű riportokkal és kommentárokkal.  Szándékunkban áll elősegíteni a színvonalas párbeszédet azon túlmenően, ami jelenleg zajlik a magyar sajtóban.</p>
        </div>
        <div class="grid__col-md-2">
            <h3>Menü</h3>
            <div class="menu-main-container"><ul id="footer-menu" class="menu"><li id="menu-item-24781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24781"><a href="https://hu.budapestbeacon.com/impresszum/" itemprop="url">Impresszum</a></li>
<li id="menu-item-24780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24780"><a href="https://hu.budapestbeacon.com/felhasznalasi-feltetelek/" itemprop="url">Felhasználási feltételek</a></li>
</ul></div>        </div>
    </div>
    <aside class="social-media-link-container hidden-sm hidden-xs hidden-xxs">
        <ul class="social-media-links grid grid--justify-center">
            <li class="facebook-link"><a href="https://www.facebook.com/BudapestBeaconHU/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
            <li class="twitter-link"><a href="https://twitter.com/BPBeaconhu"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
            <li class="email-link"><a href="mailto:erdeklodes@budapestbeacon.com"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
        </ul>
    </aside>
    <p class="copyright">The Budapest Beacon</p>
</footer><!-- #colophon -->

		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
					width: 80% !important;
					padding: 0 0 0 0;
												margin: 0 auto;
									}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}		</style>
	<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='https://goo.gl/soanKD' data-author='szegopeter' data-related='bpbeaconhu' data-hashtags='G. Fodor Gábor,Horn Gábor,konferencia,Republikon Intézet,Soros György,Vásárhelyi Mária,'> tweet</a><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menü

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-24770" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://hu.budapestbeacon.com/archivum/" class="responsive-menu-item-link" itemprop="url">Archívum</a></li><li id="responsive-menu-item-24767" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://hu.budapestbeacon.com/videok/" class="responsive-menu-item-link" itemprop="url">Videók</a></li><li id="responsive-menu-item-24766" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://hu.budapestbeacon.com/podcastok/" class="responsive-menu-item-link" itemprop="url">Podcastok</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://hu.budapestbeacon.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                            </div>
</div>
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://hu.budapestbeacon.com/wp-content/plugins/pagination/css/nav-style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https:////platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/plugins/quotable/includes/quotable.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Bez\u00e1r\u00e1s","currentText":"Ma","monthNames":["janu\u00e1r","febru\u00e1r","m\u00e1rcius","\u00e1prilis","m\u00e1jus","j\u00fanius","j\u00falius","augusztus","szeptember","okt\u00f3ber","november","december"],"monthNamesShort":["jan","feb","M\u00e1r","\u00e1pr","m\u00e1j","j\u00fan","J\u00fal","aug","Sze","okt","nov","dec"],"nextText":"K\u00f6vetkez\u0151 ","prevText":"El\u0151z\u0151","dayNames":["vas\u00e1rnap","h\u00e9tf\u0151","kedd","szerda","cs\u00fct\u00f6rt\u00f6k","p\u00e9ntek","szombat"],"dayNamesShort":["vas","h\u00e9t","ked","sze","cs\u00fc","p\u00e9n","szo"],"dayNamesMin":["v","h","k","s","c","p","s"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/skip-link-focus-fix.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/jquery.simpleWeather.min.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/main.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-content/themes/budapest-beacon/dist/js/vendor/lity.min.js?ver=20170720'></script>
<script type='text/javascript' src='https://hu.budapestbeacon.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</div><!--.overflow-hidden-->
</body>
</html>
